Krzysiek_case

Members
  • Ilość treści

    9
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Krzysiek_case

  • Ranga
    Nowicjusz
  1. wykręcałem te zaworki, jest sprężyna i mały zaworek, moim zdaniem tam wszystko jest okej
  2. podasz jazdy jest ok A gdy dostaje w skórę to spada z obrotów i gaśnie i ta pompka się zacina
  3. łączniki nowe rurki dmuchane kompresorem i jest ok
  4. odstojnik czyszczony będę patrzył przewody i pytał w razie czego
  5. Ale pompka po chwili puszcza i znowu pompuje około 6 razy i robi ciśnienie Jacek chodzi mi o to czy mogę spróbować chwilę bez filtrów odpalić i robić, wtedy sprawdzę czy filtry są winne
  6. A mogę zrobić tak żeby wyjąć filtry i pojechać w pole bez nich?
  7. Witam a w moim władku cos takiego sie dzieje. Od jakiegoś czasu przy obciążeniu brakuje mu mocy i gaśnie. Wymieniłem filtry i czyściłem odstojnik, pompa wtryskowa była robiona. Zauważyłem że gdy pompuję pompką ręczną robi się takie ciśnienie że nie mogę nią ruszyć. Tzn nie idze na przelew do baku. Może mi ktoś pomóc?
  8. Mam taki problem z władimircem. Od jakiegoś czasu przy obciążeniu brakuje mu mocy i gaśnie. Wymieniłem filtry i czyściłem odstojnik, pompa wtryskowa była robiona. Zauważyłem że gdy pompuję pompką ręczną robi się takie ciśnienie że nie mogę nią ruszyć. Tzn nie idze na przelew do baku. Może mi ktoś pomóc?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj