geebart

Members
  • Ilość treści

    9
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O geebart

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

306 wyświetleń profilu
  1. No więc jeżeli jest ktoś zainteresowany to już piszę czego się dowiedziałem: po pierwsze oddałem szlam do badania, wszyscy się myliliśmy co do odczynu, szlam ma odczyn zasadowy bo aż ponad 7 !!! do tego wyniki były takie super że aż odbyłem rozmowę z panią mgr która wydaje opinie o glebach, powiedziała cytuje " jest to baaardzo zasobna gleba" jest tam wszystko w dużych ilościach i jeżeli masz np. dużo go to nie stosujemy z wapnem bo nie trudno przesadzić Rozwalał to bede w zależności od tego jaka bedzie tego konsystencja po wyschnięciu, na pewno koparka i łódka żeby poprzewozić na pole i albo rozrzutnik obornika albo piast innych pomysłów nie mam . pozdraiwam
  2. No ok ale chyba to ma kwaśny odczyn, moze z wapnem zmieszać czy lepiej nie, może tam jakieś reakcje by zaszły jak z obornikiem ?
  3. Panowie mam dostęp do sporej ilości szlamu ze stawu, nawóz jest super ale nie wiem jak dobrze go zastosować, mieszać naprzemiennie z wapnem czy sam szlam rozwalić, ma ktoś jakieś doświadczenie z tym towarem ?
  4. no dobrze a czy jest tu ktoś kto ma MF-a i wie jak SPRÓBOWAĆ ten problem rozwiązać? Tak przy okazji kolego, dobrze jest żyć w świecie w którym masz świadomość że maszyny się psują i chęć naprawy ich samemu można potraktować jako trening dla mózgu albo coś w tym stylu, myślałem że forum jest po to żeby sobie pomagać a za chwile zacznie sie tu kłótnia polityczna, zatem czy ktoś wie jak wykonać KALIBRACJĘ sprzęgła w MF serii 81 a jeżeli się jej nie wykonuje to czemu?
  5. czyli co to znaczy? że się go nie kalibruje? rzetelne podpowiedzi naprawde:)
  6. Witam, posiadam MF-a 8160, ciągnik jest po kilku już różnych naprawach, naprawy są dość kosztowne więc robie je po kolei. Ciągnik posiada wciąż pewną awarie a mianowicie po rozgrzaniu przy ciężkiej pracy np. przy dużej talerzówce na wózku gdzie trzeba używać zarówno podnośnika jak i jednej sekcji hydrauliki zdarza się sytuacja że po zdjęciu nogi ze sprzęgła ciągnik nie rusza, trzeba chwile odczekać, zluzować biegi, ciągnik po zejściu z obrotów rusza ale bardzo bardzo agresywnie, jakby elektrozawór się blokował.... Skrzynia jest po kapitalnym remoncie,sprzęgło również, niestety już mnie nie było stać na przegląd hydrauliki więc pytanie do forumowiczów czy mają jakiś pomysł zanim wezwę specjalistów i wyłoże na pewno nie małe pieniądze.... Więc: może trzeba przeprowadzić kalibrację sprzęgła? jeżeli tak to gdzie się tego dowiedzieć? mam książkę serwisową ale tego tam nie znalazłem (jeżeli jakiś użytkownik tego ciągnika nie posiada książki napraw chetnie się podziele) może przejrzeć elektrozawory? jeżeli ktoś ma jakieś sugestie lub spotkał się z tym problemem będę wdzięczny za podpowiedz! pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj