Kondzio55

Members
  • Ilość treści

    810
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Kondzio55

  1. ktoś coś poleca z ziarnowek pogranicze wlkp z łodzkim klasa 4 ,ph 5,7 ,niedrenowane chociaz na gorkach moze przysychac. FAO do 250 ??
  2. Kondzio55

    Koszenie pszenicy

    Sorki ale tytuł ktoś mi zmienił, jak dodawalem to nawet nic nie pisałem że claas Maj 99mm czerwiec 23mm i spaliło ziarno Wiosna 2x RSM 150N + na kłos 100kg saletrzaku czyli 176N ,1 zabieg grzybowy na lisc flagowy i to tyle, reszta daje pogoda, przeplon rzepak , Plon 6,5t straszna mozaika , na początku pola leciało po 4t a na końcu nawet i pod 9/10t Ziarno niestety spalone przez upały czerwcowe 37st nawet i było, dużo drobnego, gdyby spadł jeden deszcz podczas upałów i całe pole było takie to obstawiam że 9 by się pokazało z przodu
  3. Kondzio55

    Rzepak SY Ilona

    Dovvo + tebu + mospilan+ judo
  4. Kondzio55

    Rzepak SY Ilona

    Opoznione T1 z robaczkiem.
  5. Furmana ktoś siał? Jak to wypada?
  6. Tutaj sie zgodze,juz temat wapnowania znam,bo 2018 rok wapno weglanowe,w 2020 po zniwach poszła kreda i jak widać jeszcze być moze jest za niskie ph.Wstawie ktoregoś dnia mniej wiecej jak to wyglada.
  7. W sumie moze i tu byc przyczyna,rozważałem opcje braku magnezu w ziemi
  8. jest pęd głowny i jedno slabe rozkrzewienie,ale połowa pola ma sam pęd głowny.. Co roku mam problem z krzewieniem się pszenicy.Do 3 listka rośnie ladnie a pozniej zaczynają sie schody.
  9. Witam.Pszenica siana 3 pazdziernika po rzepaku ,brak jakichkolwiek niedoborow ,przebarwien ,a rozkrzewien brak,maksymalnie wytworzyła 2 pędy .Dokrzewiać to CCC czy poprostu wieksza dawka azotu (dostanie RSM) W połowie lutego gdzies dostanie kizeryt.
  10. O szeroką płaszczyznę, takze raczej powinno byc dobrze, uszczelka 1,2 założona Jak na złość nie zmierzylem ile wystają, ale wszystkie wystają równo, jedynie taka mi myśl przeszła, gdyz na jednym cylindrze są zawory z taką dziurka na środku, a na innych są płaskie bez żadnych wycięć
  11. tak ja zdaje sobie z tego sprawe ze bedzie odpałał jak odpałal tylko ciagle mnie martwi niebieski dymek na rozgrzanym.. Zrzucilismy głowice w piatek ,tuleje wystają z 1mm nad blok ,uszczelka załozona jest rowna z tuleja wiec raczej powinno być dobrze,zmierzyłem też wtrysk to początek wtrysku jest około 6mm nad gmp więc wedlug tego co czytam to by był opozniony o 1mm jeszcze,ale niestety juz pompy nie moge dalej przestawic.Aaa i zostały zamienione tłoki na 4 pierscieniowe ,pracuje inaczej,lepiej wkreca się ale to nie to było przed remontem
  12. Tak byly wymieniane na wszystkich cylindrach, bo myslelismy ze to moze cos pomoze ale bez skutku. Wiec zostają tłoki z pierścieniami, głowice, lub ewentualnie walek wydarty
  13. Probowalismy i z podkładka i bez, różnicy nie ma żadnej. Wszystko złożone bez podkladki Tylko że na moje rozumowanie jakby tak bylo to w sumie na jednym cylindrze by słabo pracował a tu na żadnym nie ma prawidłowej kompresji
  14. Ja doceniam poświęcenie czasu, każda wskazówka jest cenna, ale ja nie jestem dostępny caly czas, mam życie jak kazdy, a jeśli ktoś mi zarzuca że sie loguje i tylko sobie czytam to jest w błędzie i tylko to mnie zdenerwowało.. I nie napisałem że jak bede chciał, tylko jesli będę mial czas, to jest różnica.. 12 godzin na lekko wyższych obrotach okolo 1000,nie był dawany w inne roboty. Kąt wtrysku no to rureczka tak żeby bylo widac kiedy paliwo jest wtryskiwane w 1 sekcji pompy, a nastepnie czy zgrywa sie ze znakami na kole zamachowym. Przed remontem to on zaczął brać płyn i olej gdyż pierścienie poszły do żyda, ale gadal normalnie podczas odpalania, a jak mu sie dało w palnik to kopcil na czarno, a teraz pod dużym obciążeniem zero dymka, a czy zimny czy ciepły to przykopca na niebiesko. Tłoki są 54mm komora spalania, z tego co wiem występują w nim jeszcze 47 o ile sie nie myle tyle że z 4 pierścieniami Autor młody 20 lat wiec każda wskazówka czy porada mnie czegoś nauczy. Zapłon ustawiany na połowie gazu, takze musi być inna przyczyna.
  15. Loguje sie co chwila.. To chyba coś nie tak panu sie laduje, gdyż dopiero teraz zacząłem czytac co napisaliscie.. Ale widze nikomu niedogodzi. Jak bede miał czas to odpisze.. Prosta zasada
  16. Nie, niezauwazylem, raz zaczelo walic iskrami ale na odjetym kolektorze lecz po chwili przestało
  17. Dla zrozumienia walek sprawdzany, nie jest kupiony nowy tylko z rozebranego silnika, wcięcie wszystko to samo.. Sprzęgiełka są 2, na jednym nie dalo sie ustawic kąta gdyż na kole zamachowym znaków nie bylo, wiec jest założony prawidłowy.. Docierany 12 godzin pykal sobie po remoncie, a pozniej jakieś lekkie prace. Zestawy zetorowskie
  18. 2 posty wyżej wyslalem zdjęcie jak wyglądają tłoki
  19. 1 głowica nowa wsadzona, 3 byly planowane i regenerowane zawory, gniazda itp, chyba ze były zrobione tyle o ile
  20. Odma nic nie dmucha, zero dymku. Rozrząd sprawdzany i ustawiony prawidłowo, jedynie byl wymieniony walek pompy Filtr nie jest przytkany, nawet kolektor odkrecalismy i tez nic nie dalo. Tak wyglada tłok przykladowy
  21. Uszczelki są 1,2 zalozone Luz jeszcze raz sprawdzalismy i ustaaiony dobrze 0,25 tu i tu
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj