Merlinko

Members
  • Ilość treści

    137
  • Rejestracja

  • Ostatnio

Reputacja

8 Neutral

8 obserwujących

O Merlinko

  • Ranga
    Zaawansowany
  • Urodziny 02/16/1990

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Gliniany

Ostatnio na profilu byli

3178 wyświetleń profilu
  1. Merlinko

    urwane ucho wieszaka steyr

    "Steyer" marka premium ze stajni CNH aż dziwne 🧐🧐
  2. Merlinko

    Godziny pracy

    Jak na 10lat nie jest tak źle 🧐💪 Pierwsze 2 sezony chodził tylko w pługu także dużo nie nakręcił. Odkąd dostał tura , agregat i prasę to bije troszkę więcej 😅 No i od dwóch sezonów pomaga mu 2850.
  3. Też posiadam już 5lat Grano-system i nie narzekam. rocznie 100ha i żadne łożysko jeszcze nie wymienione. U mnie opony wszystkie wporzadku nie przecierają się , jedynie miałem jeden problem bo od jednej pary kół ten płaskownik był cos krzywo pospawany i źle koła szły i musiałem to sam trochę przespawac. I dość szybko wybiło sworzeń na zawieszeniu dyszla skrętnego ten pionowy. Tak to śmiga jak talala z nią JD5100M
  4. Merlinko

    Malina Laszka

    Odpiszesz kolego na wiadomość co Ci wysłałem ? bo mam problem z Johnem a widzę że masz to samo
  5. czyli jak nie będzie pokazywać nic na multimetrze to jest czujnik zepsuty tak ?
  6. Nie , włożyłem z powrotem bo miałem koszenie łąki. Jutro wyciągnę i spróbuje sprawdzić , mam blisko elektromechanika to może do niego podjadę.
  7. Widziałem ten filmik , tu widać że jest dwu pinowy a u mnie jest jedno pinowy , nie ma jak zrobić przejścia na miernik tzn. plus i minus. Tylko jest jedno wyjście i nic więcej.
  8. No panowie czujnik wygląda tak i jest na jeden pin. Jak sprawdzić czy jest dobry. Bo na necie jest filmików ale to wszystko do typowych czujników halla 3 pinowych.
  9. Czyli to co widać na zdjęciu to jest na pewno czujnik tak ? dzięki , będę próbował go reanimować jak nie no to wymiana. Prędkość jak jadę mi pokazuje więc chyba mi się zdaje że czujnik zdechł.
  10. 2 kable, jeden jest podwójny grube no i jeden cienki tzn. wzbudzenie bodajże.
  11. John Deere 2850 94r. Nie , nic nie ma na pompie wtryskowej.
  12. Panowie w 2850 przestał mi pokazywać obroty silnika , na początku na dołku jak podskoczył pokazywał potem znowu nie. Teraz już całkowicie zdechło. 2850 z 94r. z elektronicznym licznikiem. Pytanie czy to co widać na zdjęciu to jest czujnik obrotów czy jest on gdzieś indziej ? Bo nic innego więcej nie znalazłem.
  13. Merlinko

    John Deere

    Pacjent to 5100M 2010r. Pytam tych którzy mają takowy i czy mieli taki problem. Żebym nie musiał się domyślać i szukać. Jeśli nikt nic takiego nie miał no to trudno będę szukał.
  14. Merlinko

    John Deere

    5100M.. 2010r. temu wrzucony tu i w tagu napisane. jest w brudzie bo nie myte ponieważ dopiero dojrzane. głowy tam nie idzie włożyć , jedynie z trudnością rękę z tej żeby zrobić zdj. A żeby dojrzeć skąd i jak to nie mam pojęcia, pewnie ściągać koło i kabinę podnosić. Pytam po prostu bo może ktoś ma ten ciągnik (nie jeden jest na agrofoto) i może miał coś podobnego to bym nie musiał szukać i się domyślać.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj