Zetor Forterra 130 & Akpil KM 180
 

Zetor Forterra 130 & Akpil KM 180

  • 1967 wyświetleń

Czasami i ja używam pługa ;)



Informacje o zdjęciu Zetor Forterra 130 & Akpil KM 180

Zrobione z samsung SM-J530F

  • 3.7 mm
  • 1/50
  • f f/1.7
  • ISO 100

Rekomendowane komentarze

  • Zaawansowany
  • kitowiak
  • 520 4905

A co to się stanęło że ciebie natknęło na oransko? 😂😂😁

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • witejus
  • 8655 11031

Nie tylko jego, wczoraj przed wieczorem ktoś jechał z pola do domu traktorem z pługiem.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • STIG13
  • 936 2918
18 minut temu, kitowiak napisał:

A co to się stanęło że ciebie natknęło na oransko? 😂😂😁

Życzyłbym sobie napisać że orka nowego pola, ale nie tym razem :D

Stare zdjęcie jak człowiek jeszcze pługa używał😅

Edytowano przez STIG13

Udostępnij ten komentarz


Link do komentarza
  • GustawD65
  • GucioJUMZ
  • 393 3440
17 minut temu, kitowiak napisał:

A co to się stanęło że ciebie natknęło na oransko? 😂😂😁

Pewnie nowe ziemię ogarną kupił lub wydzierżawił na korzystnych warunkach 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Kaszlak79
  • 752 2775
2 godziny temu, witejus napisał:

Nie tylko jego, wczoraj przed wieczorem ktoś jechał z pola do domu traktorem z pługiem.

Mi zostało 5.5 ha do zaorania pod kukurydzę ;). Nie było pogody.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • STIG13
  • 936 2918

Obija się, poniżej 2000

Edytowano przez STIG13

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • aprochota
  • 332 2217

za wczasy sprawdź oringi na tulejach bo były wadliwe narobią dużo kosztów niewiem czy we wszystkich ale dużo tego spotkałem .ja przez te oringi mam nowy silnik oprócz bloku

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • STIG13
  • 936 2918

Czym się wada objawia?  To jest produkcja grudzień 2015

Edytowano przez STIG13

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • aprochota
  • 332 2217

u mnie bardzo powoli ubywało płynu. myślałem że gdzieś kapie na zewnątrz olej był w miarę normalny nie warzylo sie. jak już się zorientowałem że coś nie tak to w środku silnika była już masakra. mój jest 2007. to może to już poprawili. ale wiem że sporo było takich przypadków

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • STIG13
  • 936 2918

Od nowości raz albo dwa razy kapkę tylko dolałem to chyba jest ok

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • STIG13
  • 936 2918

leje nawet lepszy, a przynajmniej tak sobie mówię ;) 

Edytowano przez STIG13

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Miastek
  • 35 476

aprochota oringi mówisz u mnie się tak dzieje z 11441 i nie wiem co mu jest że płyn zniknął plamy pod spodem nie ma i oleju też nie przybyło 🤔

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj