New Holland t4s
 

Rekomendowane komentarze

  • Zaawansowany
  • tomek15h
  • 76 670

Czy masz w nim fabryczne radio? U mnie występuje problem utraty zapamiętanych stacji przy uruchamianiu silnika.Czy u ciebie występuje takie zjawisko ?

Bez awaryjności życzę.

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Dwaplusjeden
  • 12 75

Ile ma KM? Jak się sprawuje u ciebie bo myślę nad T4.75s.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wasyl75
  • 2 253

radio tak ma przy odpalania..trzeba dopiąć prądowy stały i jest spoko


Dwaplusjeden napisał:

Ile ma KM? Jak się sprawuje u ciebie bo myślę nad T4.75s.

ma 75 kucy i robi wszystko .polecam

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Dwaplusjeden
  • 12 75

Ok bo u mnie też by miał pracować jako główny.Pozdrawiam

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wasyl75
  • 2 253

godzin wychodzi od cholery bo ma licznik zegarkowy. jak stoi to czas leci jak w zegarku...ferguson jak mjalem to zrobił 300hotogodzin w tej samej robocie w sezonie..

Dwaplusjeden napisał:

Ok bo u mnie też by miał pracować jako główny.Pozdrawiam

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • franeq
  • 7 93

ja mam takiego jako główny na ok 15ha w górach i daje radę ;) póki co ze wszystkim sobie poradził. mnie też denerwuje to radio... co tam trzeba zmienić?

Udostępnij ten komentarz


Link do komentarza
tomek15h

Napisano (edytowany)

  • Zaawansowany
  • tomek15h
  • 76 670

To radio jest bardzo kiepskiej jakości .Jeśli  radio jest włączone i odpalasz ciągnik to resetuje się pamięć i traci przyporządkowane stacje pod klawiszami. Po podłączeniu innego radia,30 letniego panasonica, problem znika całkowicie. Innym czynnikiem mającym wpływ na problemy z tym radiem może być kiepski (mimo że nowy) akumulator.U mnie przy rozruchu napięcie na akumulatorze spada chwilowo  do 7-8 volt ,to może być już mało do podtrzymania pamięci.To radyjko które do niego wsadza fabryka warte jest max 50 zł a inkasują za nie 700 . U mnie z powodu tego radia serwis był już 2 razy,przywieźli nowe radio takie same na wymianę  i zachowywało się identycznie jak poprzednie , postanowili że wymienią akumulator. Problem stanowi też gabaryt tego radia ,jest ono o połowę krótsze od standardowego wymiaru ( DIN 1) i w praktyce żaden sensowny producent nie posiada go w ofercie , dostępne są jedynie jakieś chinole.

Edytowano przez tomek15h

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • 0711piotrek
  • 24 512

U mnie w case farmalu 65 nie kasuje stacji w radiu przy odpalaniu chyba że wyłącze prąd w całym ciągniku .

ale to może dlatego że radio mam troche lepsze niż te zwykłe chinole . takie rzeczy jak radio to trzeba negocjować przed podpisaniem umowy bopotem wpychają byle co.

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tomek15h
  • 76 670

To jakie masz w nim radio ? Trudno cokolwiek znaleźć na necie pod tak płytką kieszeń .

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tomek15h
  • 76 670

Puki co wykonuje prace w których ciężko zmierzyć spalanie .

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 9 501

A nie ma jakiegoś komputera pokładowego?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tomek15h
  • 76 670

Nie ma tak obszernego który zliczał by spalanie ,czy rejestrował powierzchnię.Jest jedynie prozaiczny który pokazuje prędkość jazdy ,obroty wom,napięcie ,kody błędów i  kilka innych funkcji których w tej chwili nie pamiętam. W tej klasie maszyn i  w tym przedziale cenowym raczej rozbudowanego kompa nie dostaniesz.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 9 501

rozumiem myślałem że spalanie pokazuje

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Pablo9812
  • 22 124

@tomek15h @master21 Ten wyświetlacz czy też komputer ma funkcje pomiaru powierzchni pola na jakiej pracujesz,przynajmniej u mnie w instrukcji pisze,że jest możliwość pomiaru po wprowadzeniu szerokości roboczej. Ogólnie z tego co czytałem w instrukcji można sobie zaprogramować jakieś tam przypomnienia o przeglądach czy czynnościach serwisowych.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tomek15h
  • 76 670

Niestety u mnie instrukcja obsługi nie podaje możliwości pomiaru powierzchni poprzez wprowadzenie szerokości maszyny . 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • 0711piotrek
  • 24 512
Dnia 24.02.2020 o 06:40, tomek15h napisał:

To jakie masz w nim radio ? Trudno cokolwiek znaleźć na necie pod tak płytką kieszeń .

 

20200227_094648.jpg

    • Thanks 1

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • jonek98
  • 1936 7596

zamień żółty kabel z czerwonym w kostce ISO i Wtedy powinno przestać gubić pamięć

Udostępnij ten komentarz


Link do komentarza
tomek15h

Napisano (edytowany)

  • Zaawansowany
  • tomek15h
  • 76 670

Niestety kolory przewodów nie są zgodne z iso ,u mnie są 3 przewody żaden z nich nie jest czerwony ani żółty  ,co  gorsze w instrukcji nie ma żadnego schematu ani opisu tylko informacja przekierowująca do instrukcji radia,której w pudełku niema.Po sprawdzeniu miernikiem jeden z przewodów to stały prąd,kolejny masa i jeden z nich jest nieaktywny ,czyli jakby powinien być w nim prąd po załączeniu stacyjki ale go brak. W efekcie zmostkowałem 2 przewody  w których powinien być prąd i radio działa na stałe nie zależnie od stacyjki ,niestety dalej gubi stacje.

Edytowano przez tomek15h

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • jonek98
  • 1936 7596

to ten nieaktywny może spróbuj dać pod stały plus

    • Thanks 1

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Pietuś
  • 3 7

Mam t475s 400 godzin siadla chłodnica klimatyzacji ogólnie ciągnik  fajny troche dużo pali  nie jest za bardzo mocny

 

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Dwaplusjeden
  • 12 75
16 minut temu, Pietuś napisał:

Mam t475s 400 godzin siadla chłodnica klimatyzacji ogólnie ciągnik  fajny troche dużo pali  nie jest za bardzo mocny

 

Gdybyś miał jeszcze raz kupić wzialbys czy raczej nie?. Bo zastanawiam się nad tym nh a Deutz-Fahr 4080e

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • wasyl75
  • 2 253

pewnie ze tak..jedynie masa ...Bo lekki

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Pietuś
  • 3 7
Dnia 29.02.2020 o 10:48, Dwaplusjeden napisał:

Gdybyś miał jeszcze raz kupić wzialbys czy raczej nie?. Bo zastanawiam się nad tym nh a Deutz-Fahr 4080e

Raczej nie wolal bym dołożyć i wziąść w 4 cylindrach cos praca tego ciognika jak sie troche nagrzeje to porazka

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj