Mtz 82
 

Mtz 82

  • 11908 wyświetleń

 

Dzisiaj kupiłem manometr i zrobiłem test...Tak to  u mnie wygląda...chyba nie jest za ciekawie...Na ciepłym oleju (ciągnik trochę pochodził...podnosiłem i opuszczałem maszynę bo na razie na prace w polu nie ma szans)  bije max 150 barów z gazem w podłodze ale jak tylko zdejmę nogę z gazu to  wskazówka od razu leci...na średnich obrotach ok 70 barów a na wolnych pokazuje praktycznie 0.... Chyba jednak trzeba się będzie szykować na wymianę pompy...Chyba że macie może jeszcze jakieś sugestie? Za wszystkie serdecznie dziękuję ;) 






Rekomendowane komentarze

  • Zaawansowany
  • LTZ55a
  • 117 1990

Aha, bo nie wiedziałem, nigdy nie chodziłem do szkoły. 

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj