Zetor 5340
 

Zetor 5340

  • 4420 wyświetleń

witam mam problem ze światłami w zetorze otóż to ostatnio (w listopadzie) zniknęły światła mijania i drogowe (kierunki i pozycja są) byłem nim nie dawno u kolegi i jego dziadek sprawdzał o co chodzi ale nie miał dużo czasu i stwierdził że w włączniki jest prąd i przy lampach już nie


Informacje o zdjęciu Zetor 5340


Rekomendowane komentarze

  • Zaawansowany
  • przybyslawice5211
  • 210 2408

Kolego miałem tak samo w zetorze 5211 u mnie nie łączył czerwony gruby kabel [zasilanie] co idzie do tego przełącznika od kierunkowskazów on jest zanitowany do przełącznika ja go polutował z stykiem na stałe i nawet światła teraz mocniej święcą   

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • kitowiak
  • 451 4475

Albo jak u mnie że zaśniedział styki w lampach i też ich nie było... a szukania przyczyny było w ch** długo :D

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MateuszCiurysek
  • 7 458

dodam że wszystkie bezpieczniki są dobre tylko jeden od kierunków się pali cały czas 

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • przybyslawice5211
  • 210 2408

Mi tez tak nagle zniknęły bezpieczniki i żarówki były dobre ale jak poruszałem tą wiązką co idzie właśnie do tego przełącznika od kierunkowskazów  to nieraz światła mignęły i doszłam ze nie łączy ten kabel tylko zęby to polutować trzeba odkręcić cały przełącznik chyba 2 śrubki na klucz 10           

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • zetorki
  • 30 1318

Sprawdź kostki pod zegarami, u mnie w 7340 nie było świateł mijania ani długich tylko same pozycje a przyczyną tego była kostka która w jakiś sposób robiła zwarcie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Pawel328
  • 209 2849

u mnie w 5320 było tak samo i winowajca był przełącznik od dlugich/kierunkowskazów po wymianie wszystko było ok.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Dominik1994
  • 40 1356

winny jest przełącznik ten od świateł i kierunkowskazów :) ja kupiłem oryginał ale to takie samo g*** jaki i zamiennik chiński nie ma tej jakości co kiedyś

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • przybyslawice5211
  • 210 2408

Ja jak w 5211 rozbierałem to na tym przełączniku od kierunkowskazów pisało LICENCJA LUCAS

Najtaniej spróbuj polutuj ten kabel gruby czerwony z stykiem mosiężnym jak to nie pomorze to raczej trzeba nowy przełącznik    

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MateuszCiurysek
  • 7 458

@zetorki robiło zwarcie to akumulatora ci nie rozladowywalo i bezpieczników nie paliło?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MateuszCiurysek
  • 7 458

Dzięki wszystkim za pomoc ale racje miał zetorki przyczyną była kostka pod zegarami która była podpalona wszystko jest już ok ;)

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj