Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • songo
  • 1089 9059

u mnie też przymroziło i efekt że od 2 dni biało, ale od jutro ma przyjść ocieplenie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tadzik332
  • 27 577

Pokręcil trochę z odpręznikiem i zapalił ale muszę jeszcze świece podłączyc

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • songo
  • 1089 9059

słabo go tu widać, mi w tym roku mechanik naprawił świece żarowe w MTZ i od razu inne palenie :D

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pawel807
  • 98 1372

Ja mam razem 3 świece żarowe wszystkie sprawne, Ale żadnej nie używam. Odpala bez ich pomocy :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • tadzik332
  • 27 577

3 to pewnie w głowicy masz 2? u mnie też narazie bez podgrzewania pali teraz jak się nim tylko po drodze jeździ to pompę hydrauliczną mu wyłączyłem :)

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.