Skocz do zawartości

Awaria Claaa Targo K50

Szmitka

Awaria podczas wywalania obornika odkręcił się wał od napędu.



Informacje o zdjęciu Awaria Claaa Targo K50


Rekomendowane komentarze

Gość Profil usunięty

  • Gość Profil usunięty

Przy przeglądzie nie było widać luzów na śrubach?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Szmitka
  • 42 404

No właśnie nie, dwa miesiące temu smarowałem tam i wszystko było ok

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • mani51
  • 144 2509

Jak się kombajnem obornik wozi to co się dziwić :P

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • zbozowy
  • 29 451

dobre, dwa miesiące temu smarowałem tam i nie było widać :D dobre :D

ile godzin przez dwa miesiące?

dobrze widzę, że po prawej stronie też jest śruba odkręcona? może sabotaż

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 208 9394

troszke narozrabiał w instalacji ten wał :) 

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.