Skocz do zawartości

Władimirec T-25A

Witam wszystkich i ja z takim pytaniem dotyczącym Władimirca a mianowicie nie działa czujnik temperatury oleju który został wymieniony na nowy czujnik też nowy kable wymienione i dalej nic włączę masę to wskazówka leci w dół i wogóle znika i n co może już być nie tak jak by mi ktoś pomógł był bym bardzo wdzięczny


Informacje o zdjęciu Władimirec T-25A

Zrobione z WIKO LENNY

  • 3,5 mm
  • 0/0
  • f f/2.0
  • ISO 100
Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Zaawansowany
  • Pawel_T-25A
  • 15 527

ja też tak miałem to dorobiłem osobną mase od zegara do deski rozdsielczej i działa jak należy

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • jonek98
  • 1192 5477

A ja mam pytanie odnośnie wladka ? Osie z przodu jakoś się różniły w zależności od lat produkcji ? Bo nie które mają ja jakby niżej a niektóre wyżej ?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • jonek98
  • 1192 5477

@prino Dzięki za odpowiedz,przydatne na górzyste tereny po Władek jest wąski i wysoki

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pawelT25
  • 8 531

Jak kolega wyżej pisze masę zrób oddzielna i sprawdzaj po kolei jak to nie pomoże to zegar do wymiany. Możesz jeszcze sobie wyczyścić bezpieczniki też ma to znaczenie

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • damianos95
  • 54 1071

Jak właczysz mase to normalnie wskazówka sie podnosi i zatrzymuje ponizej 40stC jesli Ty właczasz mase i wtedy wskazówka ci jak to okresliłes leci w dół to masz na 99% jak tam grzebałes zamienione kable przy zegarze. Zamien kable miejscami przy zegarze i zobacz czy bedzie działał poprawnie

Mój sasiad tak zrobił ze zamienił przewody i pruł instalacje kable wyminiał czyujnik zegar i zawsze to samo a okazało sie ze zamienił kable

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • MafiaMarcinaF
  • 40 1115

Zmieniałem kable i bez różnicy czujnik kolejny nowy kable wymieniałem i dalej nic nie pomaga 

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.