Sipma
 

Sipma

  • 3425 wyświetleń

Sipma Farma II Z-569/1
Mam problem z wskaźnikiem ponieważ nie pokazuje stanu napełniania komory prasy (czasami pokazuje ale w większości nie) czy miał ktoś z tym problem ?? proszę o pomoc


Informacje o zdjęciu Sipma

Zrobione z Canon Canon PowerShot A1200

  • 5 mm
  • 1/80
  • f f/2.8
  • ISO 125

Rekomendowane komentarze

  • Zaawansowany
  • SajzPL
  • 27 324

w swojej sipmie mam zagar i gdy ciągnik przepuszcza na rozdzielaczu komora się delikatnie otwiera i ciśnienie spada ale nie do zera tylko jest dużo niższe

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Andrzej11111
  • 319 909

SajzPL:To pewnie masz Classica a u mnie sygnał dźwiękowy raz jest raz nie i ten wskaźnik czasami się podnosi a czasami nie większość prasowania robi się na domysł kiedy trzeba owijać siatką

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • darek3
  • 271 750

A komora Ci się dobrze domyka, bo u mnie nieraz zamki nie wskoczą i wtedy też się nie podnosi wskaźnik ale to tak raz na 50 bali a tak to zawsze wskaźnik pokazuje.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Andrzej11111
  • 319 909

darek3: Komora domyka się dobrze zamki zaskakują mam ustawione tak że w razie czego to zamki lekko puszczą przez co nie dojdzie do rozerwania

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • darek3
  • 271 750

Nie wiem jak masz w swojej, ale ja mam z 569/1 farma i u mnie ta linka jest podpięta pod prawy zamek i on musi się trochę odchylić i wtedy się wskaźnik podnosi, więc zamki muszą trochę popuścić przy dobijaniu.

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Rolnik612
  • 0 39

Tak jak kolega wyżej mówi ta linka jest podpięta pod prawy zamek i on się musi trochę odchylić . Ja miałem ten sam problem ponieważ był zapieczony bolec na , którym chodzi zamek był tak zapieczony , że musiałem go palnikiem grzać.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • darek3
  • 271 750

U mnie się zamek podnosi do góry tym końcem którym się zahacza za ten sworzeń od tylnej klapy, ale tak ze 2 cm ale nie puści tylko cały czas trzyma, u Ciebie powinno być tak samo chociaż ja mam trochę starszą prasę.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • FINN
  • 1225 5321

albo za luźna linka, lub tak jak koledzy piszą zapieczony zamek komory... lesli zamki sa sprawne, to podciągnij troche linkę, i zobacz czy będzie efekt przy prasowaniu.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj