Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • Rolnik2517
  • 385 3643

a moja wywala wodę z chłodnicy

ja też mam wiatrak od zetora i różnica jest spora 

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • MrMichal900
  • 6 80

Jak wywala wodę to może uszczelke wydmuchało? Dzięki zmianie wentylatora temperatura utrzymuje się w normie i wskaźnik nie podchodzi pod czerwone pole :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • LukaszBRO
  • 97 1066

sprawdź sobie termostat może sie nie otwiera do końca u mnie jak sie zacinał to też wode wyrzucał i jak Ci sie zatnie to nie ma pełnego obiegu i sie grzeje

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • drax
  • 1 77

u mnie też wywalało wode po dłuższej jeździe, brak termostatu. po wymianie korka chłodnicy wszystko wróciło do normywidocznie stary nie trzymał prawidłowo ciśnienia.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.