Rekomendowane komentarze

  • Zaawansowany
  • --U--R--S--U--S--
  • 11 316

mam kilka pytań


nie ma korozji  w bloku?


była uszczelka?


nie było problemu z odkręceniem ?


 

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • miki13051
  • 4 52

Jak jest woda to nie ma powietrza rdza nie powinna występować, jest tam taka papierowa uszczelka. nigdy nie miałem problemu żeby odkrecic pompe wody(trzeba troche sie naodkręcać;)


 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rocky98
  • 0 166

--U--R--S--U--S-- z tego co widziałem to korozji nie ma w środku uszczelka była i nawet że lekko się odkręciło sam myślałem że dużo ciężej będzie ale wystarczyło popuścić śruby i palcami szło dalej.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rocky98
  • 0 166

u mnie łożysko w pompie tak już huczało że nie dało się robić już trzeba było wymienić

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.