Warfama - Przekładnia

W fabryce Warfama teraz Ursus pracownicy nie uzupałnili oleju do środkowej przekładni.
Przekładnie przepracowała 5 lat
W czasie pracy łożyska zaczeły stawiać taki opór że na wale przekazu mocy została kilku krotnie zerwana śruba zabezpieczająca
Po zdjęciu dekla przekładni okazało się że zamiast oleju jest duża ilość opiłków.
W komorze przekładni nie było żadnych śladów które by świadczyły że kiedyś był tam olej było kompletnie sucho.
Pracę trzeba było szybko dokończyć wiec olej został nalany po dłuższym czasie udało się poruszyć wałki rozrzutnika .
Rozrzutnik obornika firmy Warfama N-263



Rekomendowane komentarze

  • Zaawansowany
  • Voo
  • 38 462

Ale trybiki to masz ładnie zjechane,teraz to można się nimi golić :P

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • niudizajn
  • 11 377

Nie to , żebym się czepiał , ale nie sądzisz , że 5 lat nie zaglądać do przekładni żeby uzupełnić/wymienić olej to dość długo? Jest w tej sytuacji trochę twojej winy.

    • Like 1

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KarolTD90
  • 214 2054

Olej powinien tam być!!! A że przekładnia była sucha to nic takiego dziwnego że tam nie zaglądał.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KarolTD90
  • 214 2054

Olej powinien tam być!!! A że przekładnia była sucha to nic takiego dziwnego że tam nie zaglądał.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • niudizajn
  • 11 377

Gdyby czytał intrukcję obsługi to by wiedział , że w każdej przekładni (zwłaszcza tak obciążonej) trzeba co jakiś czas wymieniać olej i na pewno nie raz na 5 lat. A że go tam nie było to ewidentna wina producenta. Gdyby włąściciel tam zajżał wcześniej to może by mu to na gwarancji wymienili.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Lukaszagrobiznesmen
  • 0 115

A na dodatek przyjeżdżał pracownik który miał za zadanie ,,uruchomienie'' maszyny powinien sprawdzić wszelkie nieprawidłowosci

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • olekzelku2
  • 1 345

to u wujaszka w jd 6930 bylo to samo.. a oleju nie bylo w przekladni od przedniego womu ... jak wlaczyl wom na pusto dziwnie chodzila przekladnia zajrzal a tam sucho ... zal d*pe sciska sprzet tyle kosztuje a oni sobie pozwalaja na takie wpadki

Udostępnij ten komentarz


Link do komentarza
  • KPK Kumurun Team
  • UrsusCzesio
  • 306 5513

Jak robiłem w serwisie to każda maszyna musiała byc przejżana także naoglądałem sie cudów na patyku najmniej wpadek mieli akurat ruscy bo żaden belarus nie był w takim stanie że nie było oleju

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.