Skocz do zawartości

Ursus 1004 silnik awaria

płyn w oleju, weryfikacja




Rekomendowane komentarze

  • Zaawansowany
  • casejx
  • 30 452

Moze tuleje sie skonczyli:D. Widzialem taki przypadek u znajomego w c-360

Udostępnij ten komentarz


Link do komentarza
Gość Profil usunięty

Napisano

  • Gość Profil usunięty

u mnie uszczelniacze puściły na tulejach jakie masz tam turbo bo chodzi podobnie jak u mnie

 

 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • locke
  • 291 3618

U mnie ostatnio było tak że po wymianie uszczelki (bo wydmuchało) i po założeniu nowej olej szedł do wody....A przyczyną było to że mądry składający założył odwrotnie uszczelkę......

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.