Skocz do zawartości


Inne zdjęcia w Traktory Case

19 komentarzy

Rekomendowane komentarze

to jej 3 sezon i moge polecić. Zero awarii. Jedynie troszke brakuje cofania hydraulicznego rotora i cos sprzegło na wałku szybko puszcza :( 80% i juz mi rozłacza nie moge mocniej dobic belki juz od 60 % musze mocno uwazac i wolno jechac. ciekawe czy mozna jakos to sprzegło podrasowac domowym sposobem :)?

Gość guzik007

A jaka tam jest końcówka na wałku ze sprzęgłem??

no pewnei tak by było :) ale ten chodzi na 540E i gazem nie moge poszalec bo zaraz pstryk :) wiesz ze chyba nawet nigdy nie zdejmowałem tego wałka ale jak pamietam przy zakładniu jako nowego to tam jest wkrecana sruba nie ma zatrzasku.

Gość guzik007

A zaspawać się nie da a jak to nie pomoże to dwa razy z młotka trzepnij i po sprawie biggrin.png

Ps. NH nie ma wałka WOM to tylko atrapa w końcu na czymś muszą oszczędzać cool.png

A jak szybko jeździsz że zaczyna rozłączać sprzęgło? Ja bym nie zwiększał momentu na sprzęgle chyba że faktycznie coś się rozregulowało i rozłącza za wcześnie. Uszkodzenie czegoś w prasie może być kosztowne niestety...

Gość Bobek_Farmer

Za duży ciągnik, albo za szybko chcesz jeździć. biggrin.png Poza tym, przy ECO silnik ma duży moment, więc to też ma znaczenie. smile.png

wydaje mi sie ze jak byłą nowa to mogłem szybciej jezdzic i dobijac na 90% bez problemu. teraz szybkosci wam nie powiem bo nie pamietam ale to i tak za wiele nie powie bo różne pokosy moga byc. najszybciej jade 11 to bedzie jakies 10km/h a dobijam na 9 pewnie około 6-7km/h i na sprzegle przytrzymuje. dodam ze duzo szybciej puszcza sprzegłó jesli mam szeroki pokos czyli mocniej belka trze bokami wtedy nawet na 70% potrafi rozłączyc. Według mnie to za słabo to sprzegło trzyma ale czy ma regulacje to sam nie wiem. musze pogadac z serwisem może mili podobny przypadek. A im czesciej rozłacza tym według mnie bardziej sie zuzywa.

Gość Profil usunięty

Ciągnik nie ma nic do rzeczy. To prasa pobiera większy moment niż może przenieść wałek(sprzęgło). Winny jest źle dobrany wałek albo uszkodzone sprzęgło.

wałek fabryczny wiec dobrany napewno oki. dobrego a moze najlepszego producenta waltercheidt, szerokokątny i sprzegło = bardzo drogi :)

Spróbuj troche woniej od początku jak masz dość grube pokosy i zobacz co się bedzie działo. Ewentualnie jak ktoś ma taką prase w okolicy to wałek podmienić o takim samym momencie i będzie wiadomo.

musisz zrobic kalibracje w menu serwisowym tam sie reguluje czujnikami przy otwartej klapie ma pokazywac xxx i przy zamknietej xxxx juz nie pamietam tych wartosci ale to przerabialismy u mnie na rozruchu prasy. Nidaleko mnie ma krone 1250 7711 i robi na 100% a ja swoja jak zrobie na 80-90% to siatka peka takze tez kalibracja ma wiele do tego co pokazuje steronik :)

jak masz ten walek to w tej polowce co podczepiasz do prasy to musi byc sprzeglo zdejmij ta oslone plastikowa i bedzie sprzeglo a powinno sie napinac poprzez skrecanie śrób

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.