Massey Ferguson 255
 

Rekomendowane komentarze

  • Zaawansowany
  • mlody89
  • 1 184

Dobry patent z zamocowaniem obciążników, nie ocieraja Ci o nie koła przy maksymalnym skrecie?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • adam2290
  • 1 199

Jak ci on się sprawuje??? robiłeś remont silnika??? bo ja w swoim będę musiał robić bo strasznie kopci, coś stuka w silniku i nie ma siły jak by na jednym tłoku nie pracował :(

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • kryssr
  • 51 1283

to pewnie masz pęknięty wał. Kiedyś mechanik opowiadał mi że jak jest urwany to będzie normalnie chodzić, ale będzie słabszy i fachowiec bo głosie pozna.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • adam2290
  • 1 199

no wydaje on dziwny dzwiek ale juz teraz nawet nie chce odpalac jak zgasiłem tak juz koniec i tez nie mam pojecia co moze byc jak rozbiore to zobacze

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • nasil90
  • 97 2924

U mnie jak wał pękł, to pękł pod skosem tak że się zazębiał i jeszcze trochę chodził.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • drozdzik
  • 0 120

U nas jak w masseyu silnik odmówił posłuszeństwa to też właśnie coś tak stukało i okazało się że panewki się obróciły..

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • mf255
  • 0 338

U nas wydmuchało uszczelkę między pierwszym i drugim cylindrem. Ciągnik był słaby (nie miał siły jechać na szybkim wstecznym bez dodania dużego gazu), kopcił jak lokomotywa i wydawał odgłos jak silnik dwucylindrowy (jak ciapek), aż w końcu udusił się i już nie zapalił. Do domu mnie sąsiad Belarusem holował :D

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • adam2290
  • 1 199

ja woziłem obornik na pryzmę bo już mi na płycie się nie mieści i było trochę ślisko wiec dostał w d*pę ale przy ostatnim to coś nie stało i juz ledwo ledwo zawiozłem wróciłem do domu to zgasiłem potem odpaliłem bo po kukurydze musiałem jechac i jak zgasiłem tak koniec dzis próbowałem odpalić to tak jak by łapał ale nie da rady do konca załapać i wygląda mi na to jak by jeden tłok był urwany

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • drozdzik
  • 0 120

A u nas w agregacie to się stało - na początku pola szedł na 2 a pod koniec bronowania na 1 ledwo ciągnął. A i kontrolka od oleju się świeciła pomimo tego że był max stan na bagnecie ( nie miał ciśnienia na wale ).

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj