mati5048

ts 115 problem z paskiem wieloklin

Polecane posty

Wybrane dla Ciebie
mati5048    0

Witam. Problem mam z paskiem na wieloklinie ciagle spada, a jak spadnie to na po,pie wody go odrazu rwie. Sa nowe rolki, nowy napinacz, podpowiedzcie mi cos jak i czym mozna sprawdzic symetrycznosc wszystkich rolek co do kola na wale, Pasek po zalozeniu chodzi ladnie rowno, a jak sie troszke pojezdzi ciagnikiem zaraz go zwala. Niemam juz pojecia tyle paskow co juz wymienilem to jakas masakra, luzy jakie byly to pousuwalem, lozyska wszystkie dobre są. Pozdrawiam z gory podziekowal za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez 1634U
      Problem pojawił się dziś, przednia amortyzowana oś opadła i przestała działać, spotkał się ktoś może z takim czymś co może być przyczyną?

    • Przez Mich9
      Pali się rezerwa paliwa i wskazówka idzie do góry dopiero po ok 3 min pracy, co może być przyczyną, cały czas jest na samym dole i nie drgnie, a czasem pokazuje dobrze, a czasem lata na prawo i lewo, wiecie gdzie znajduje się ten mechanizm w którym zbiorniku? W tym pod kabiną? I jak się do niego dostać
    • Przez slawek4020
      Witam po kupnie ciągnika bez obciążenia podnośnik chodził normalnie po podpięciu pługa za pierwszym podniesienie podnosi na max'a a za kolejnym razem mniej aż w końcu wogóle nie podnosi .W czym może tkwić problem.
    • Przez Adam15203
      hej prosze o pomoc bo w instrukcji nic o tym nie ma a wiec po odpaleniu ciagnika tuz podnosi maszyne normalnie czyli naciskam przycisk i podnosi ale gdy opuszcze maszyne i chce znowu podniesc naciskam przycisk jest 10s do 15s przerwy i dopiero podnosi gdy juz zacznie podnosić idzie szybko tylko czemu jest taka dluga przerwa od nacisniecia przycisku do rozpoczecia podnoszenia
    • Przez Sztachel
      Witam 
      Czy wie ktoś może gdzie znajduje się korek do spuszczania cieczy chłodzącej z bloku silnika w New Holland serii TS?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.