Zaloguj się, aby obserwować  
kruszon

renia 103 54

Polecane posty

kruszon    0

przedni most - katalog w wersji elektronicznej ..?

kto pomoże ..?

jak to porozbierać żeby nic nie uszkodzić ..?

ciechwdz@02.pl thx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FISH    0

Potrzebne niepotrzebne jak masz katalog to się podziel :D


Sprzedam walce młyńskie: gielda.agrofoto.pl/walce_mlynskie-o263.html
oraz MF 165 w dobrym stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przemo75    1

Mam katalog elektroniczny do prawie wszystkich Renaultów, w razie czego mogę pomóc. Potrzebne są tylko numery seryjne czyli

R i 4 cyfr i dodatkowo 7 cyfr.

Niekiedy w nowszych ciągnikach po numerze seryjnym można określić dokładną datę produkcji i wyposażenie. W razie czego GG961870 między 8-16


Części do maszyn rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cwirek    0

witam i pozdrawiam wszystkich użytkowników (ponieważ to mój pierwszy post:) jeśli chodzi o te numery seryjne to gdzie je znajdę i czy one są ogólne do ciągnika czy chodzi o poszczególne zespoły??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez radoslaworzel
      Witam, chciałbym zadać pytanie jak w temacie mianowicie w w/w ciągnik na szosowych biegach( na terenowych pewnie też tylko aż tak nie słychać) strasznie gwizdże wyje jak jadę szybciej, ustaje tylko przy zjeździe że zgory bądź bez obciążenia po równym. Wiem że temat był poruszany może to jakaś przypadłość tych ciągników ale nie padły jakieś konkretne rozwiązania. Na pewno nie powinno tak być gdyż dźwięk jest bardzo głośny. WOM też nie ma znaczenia czy jest załączony czy nie. Z góry dziękuję za info. 
    • Przez Mateuszpaluch21
      Witam
      Mam taki problem w moim aresie a mianowicie po nasmarowaniu łożyska półosi pojawił się wyciek. Co mogło się stać przed smarowaniem było wszystko w porządku?
    • Przez Marecki112
      Witam może ktoś już kiedyś wyciągał ten tlok w srodku podnosnika z tuleja czy to normalne że wierzchnia cześć tłoka jest zalana olejem tak powinno być ?
    • Przez Kamilo12345
      Witam jestem tu nowy mam problem z renowka 155 54 miga kontrolka(!) i jak wcisne sprzęgło gaśnie po jednej minucie znowu się zaswieca i czasami jest tak że jadę z agregatem i zwalnia tak jak by sprzęgło było do połowy wcisniete i jak wcisne sprzęgło to dalej jedzie tak jak powinna dodam że posiada ona polbiegi rewers elektro hydrauliczny i sprzęgło elektryczne
    • Przez dzikidaniel
      Wskaże mi ktoś miejsce gdzie się ustawia ciśnienie hydrauliczne do WOMu i napędu? Wyszło że mam za niskie, nie wyłącza napędu i WOMu i muszę to wyregulować.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj