dragonmt852

Zetor nie chce odpalić

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
dragonmt852    31

Witam,mam zetora 7211, dzisiaj gdy chciałem go odpalić-nacisnąłem starter i wywaliło cały prąd w ciągniku. I do tej pory nie mam prądu.Potem sprawdzałem napięcie i na aku było 12,6V a jak sprawdzałem na elektromagnesie od rozrusznika to było tylko 6,11V. Co może być przyczyną? Klemy na aku,hebel? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    749

może być i hebel ale sprawdź najpierw kleme i ile tego jeszcze nie zrobiłeś bo też czasami ich wina to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam,mam zetora 7211, dzisiaj gdy chciałem go odpalić-nacisnąłem starter i wywaliło cały prąd w ciągniku. I do tej pory nie mam prądu.Potem sprawdzałem napięcie i na aku było 12,6V a jak sprawdzałem na elektromagnesie od rozrusznika to było tylko 6,11V. Co może być przyczyną? Klemy na aku,hebel? 

Jak wywaliło, to może leży gdzieś obok, poszukaj wokół ciągnika, może znajdziesz. Poza tym jak masz miernik to jakim problemem jest przyłożyć sondy w odpowiednie miejsca i dowiedzieć się co jest nie tak? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    6167

Na pewno czekał na taką odpowiedź :rolleyes: . Weź se może pobiegaj B) .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    59

Kolego jeszcze trzeba wiedzieć gdzie co dołożyć jak ustawić miernik i wiedzieć jaką wartość gdzie ma być więc to nie jest dla wszystkich takie proste

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Chwileczkę. Jeżeli ma miernik to powinien wiedzieć jak go użyć, bo w przeciwnym wypadku po co go kupował? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    6167

Bo promocja była :P . Liczył że dowie się na AF jak go używać , na pewno może na Ciebie liczyć ;) .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Od nauczania jest szkoła i książki. A z internetu nie da się niczego sensownego nauczyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    31
Napisano (edytowany)

Ok,dzięki za pomoc,problem rozwiązany.Winny był hebel ;)

btw. Elektrotechnik zjedz snickersa ;)

Edytowano przez dragonmt852

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    6167

Wiedza jest wszędzie , tylko trzeba chcieć ją chłonąć ;) . Popatrz jaka ładna pogoda i się uśmiechnij , bo jak czytam Twoje posty to domyślam że rzadko to robisz . nara  B) .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wszystko ok, z tym że to wy macie problemy i zakładacie tematy, a ja takie awarie diagnozuję w kilka sekund.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    6167
Napisano (edytowany)

A wystarczyło koledze podpowiedzieć , ale wtedy nie wszyscy by wiedzieli jaki to jesteś och i ach B) . Masz spore problemy i nawet nie zdajesz sobie sprawy jakie . B)

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ale co podpowiedzieć? Mogłem napisać: podłącz miernik do wyłącznika masy. Tyle, że i tak nie wiedziałby jak to zrobić, ani nie potrafiłby zinterpretować wyniku pomiaru. A nie mam zamiaru nikogo tu uczyć podstaw miernictwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    31

Podłączyłem miernik do wyłącznika masy i pokazał 0V i to jest prawidłowy wynik ;)


obyło się bez twojej łaski 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Skoro tak twierdzisz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    62

nie no..... jacy Wy jesteście niedomyślni !!!!! Przecież Kolega "Elektrotechnik " liczy na coś więcej niż  udzielanie  za friko rad na forum  :D 


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    59

Kolego miernik można kupić do prozaicznych rzeczy np zmierzyć wartość na aku. A forum jest po to by komuś pomóc a nie na zasadzie ja to ogarnie w 2 sekundy ale tobie to nie powiem jak ustawić zmierzyć bo po co lepiej poszpanowac i się śmiać z drugiego. Sam nie jestem znafca eketryki elektroniki ale wiele się też dowiedziałem z for internetowych jak używać miernika jak ustawić takie niby podstawy podstaw ale zawsze trochę pomagają cos grzebnac samemu. Ty jak widzę siedzisz dość głęboko w tym temacie więc nawet jeśli poswiecilbys godzinę na napisanie takich podstawowych informacji o ustawieniach miernikach pomiarach i przyblizonych wartością które mówią że coś jest niesprawne bądź sprawne to zapewne większość osób z forum by to docenila. A ty jak widzę że mimo jesteś moderatorem forum to tylko potrafisz krytykować w wielu tematach albo na zasadzie wiem ale nie powiem. Acha i uwierz mi rolnik nie ma czasu czytać książek po 300 stron z podstaw elektroniki elektryki tym bardziej że większość jest napisana do kitu i mało zrozumiałym jezykiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Widzisz, jest takie powiedzenie: zadaj właściwe pytanie to będziesz miał właściwą odpowiedź. I ten temat (i nie tylko ten) jest na to dowodem. Jakbyś na początku napisał tak: "mam miernik, umiem zmierzyć prąd i napięcie i chcę zapytać co zmierzyć żeby zdiagnozować problem" to miałbyś udzieloną rzeczową odpowiedź. A ty napisałeś tylko, że zmierzyłeś napięcie na akumulatorze i rozruszniku, nie pisząc ani słowa w jakich warunkach (a to jest bardzo istotne) i w dodatku napisałeś to tak, że odnosi się wrażenie, że nie masz pojęcia o czym piszesz, no to wybacz, ale na to nie da się odpowiedzieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    31

Może po przeczytaniu mojej wypowiedzi odnosisz takie wrażenie, ale prawda jest taka że podstawy znam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MateuszCiurysek
      Witam planuję do Zetora 5340 założyć lampy ledowe na dach na przód i tył i  o to pytanie które lampy wybrać 16 czy 9 diodowe i jakie światło rozproszone czy skupione i żeby nie zakłócały radia,  https://allegro.pl/oferta/lampa-9-led-halogen-roboczy-27-w-12-24v-diodowa-kw-6097946121?bi_s=ads&bi_m=listing%3Adesktop%3Aquery&bi_c=Y2FtcGFpZ24AMTEwNzI0NzEAMTI2MTA1AA&bi_t=ape&referrer=proxy&emission_unit_id=2a5350ef-7117-4aae-ac46-6a591acd60c9 takie się sprawdzą ?
    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
    • Przez center
      Mam problem ze wzsakazniem zegara od Ciśnienia powietrza w pneumatyce gdyż cały czas po właczeniu stacyjki wskazuje maxa... nie wiem co mu sie stało przepatrzyłem przewody i nic nie znalazłem zwarcia. Jak sprawdzić zegar a jak czujnik? Który czujnik tam koło akumulatora to od tego Cisnienia? Ktoś wie przy zegarze od czego który kabelek jest a moze jak to działa ustrojstwo ? Pozdro
    • Przez pawelek116a
      Witam!
      Chciałbym założyć w swoim zetorze 7011, Lampy robocze na dach, dwie z przodu i jedna z tyłu. Pytanie moje polega na tym czy przy tej mocy nie było by zbyt duże obciążenie dla akumulatora. Nie chciałbym go rozwalić. Jeszcze jedno pytanie czy mógłby ktoś podpowiedzieć z kąd wziąć zasilanie i jak podłączyć bezpieczniki itp.
      Tutaj daje linki do tych lamp:
      Ta z tyłu:
      http://allegro.pl/panel-led-lampa-halogen-126w-42x3w-12-24v-cree-i5921450319.html
      A te z przodu:
      http://allegro.pl/panel-led-lampa-robocza-halogen-72w-7200lm-hit-i6080540239.html
       
       
       zeto
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.