Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
DAW70RV    0
Napisano (edytowany)

Witam mam problem z moim lamborghini gdy włączam wałek zaczyna chodzić lecz obroty nie mają mocy ,załącza się on elektrycznie ,przykład podłączyłem pod opryskiwacz i ledwo kręci co to może być bardzo proszę o pomoc.

Edytowano przez DAW70RV

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAW70RV    0

Kolego bandit jak  można  się do tego dostać przez tył czy środek kabiny tuż pod siedzeniem gdzie będzie najprościej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bandit1945    3

Na pewno musisz ściągnąć pokrywę podnośnika i podłogę w kabinie...
I żeby wyciągnąć kosz tarczowy będziesz musiał odkręcić przystawkę domu i wyciągnąć ja z wałkiem....

Jeśli nie wyjdzie ci w taki sposób to będziesz musiał rozpolowic skrzynie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    3

W Lublinie jest gość ci regeneruje... 800 zł i masz cały komplet...
Jak zakładam to do ciągników i reklamacji jeszcze nie bylo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kisiol
      Witam. Może ktoś dysponuje opisem kodów do tego modelu Same Explorer 100 rok 2007. Wyświetlają się błędy I 25 , I 39.
    • Przez axel84
      Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc  bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy . 
    • Przez dolti44
      witam posiadam traktor deutz fahr agrotron 135 i nie wiem czemu nie działa mi klimatyzacja. klimatyzacja była nabita , załączała się dobrze, wąż co idzie do klimatyzacji był zimny ale w kabinie leciało tylko ciepłe powietrze. Co może być przyczyną???
    • Przez sbastian19891411
      Witam gdzie jest korek spustowy oleju z podnośnika  ?? 
    • Przez dammianoss
      Witam!
      Mam problem z podnośnikiem w moim agrotronie 6.15 z 97r, mianowicie od razu po odpaleniu ciągnika podnośnik sam się podnosi do góry, do samego końca i próbuje dalej gdyż ciągnik przygasa, dopiero jak aktywuje centralkę to mogę go zatrzymać i opuścić na dół. Gdy ustawie przełącznik na pozycje neutralną to podnosi do góry, jak ustawie na podnoszenie to podniesie do ustawionej maksymalnej wysokości i delikatnie unosi się dalej. Wydaje mi się, że to rozdzielacz się zaciął, a na panelu EHR nie wyświetla się żaden błąd. Miał ktoś podobny problem? Nie długo trzeba jechać w pole a ciągnik niesprawny, a awaria stała się w trakcie żniw.
      Pozdrawiam
×