Skocz do zawartości
szymi4512

Dziwne odgłosy w MF 390T

Polecane posty

szymi4512    1

Witam,

Od jakiegoś czasu w moim MF 390T słychać dziwne buczenie nie wiadomo skąd. Sprawdzaliśmy alternator, pompe wodna po zdjęciu paska i nie było to przyczyną. Odgłosy dobiegają jakby z przodu ale może się dzwięk przenosi. Przy skręcie kołami(ruchu kierownica) na chwile buczenie znika.

Bardzo proszę o pomoc

Z góry dziękuję i pozdrawiam


Przepraszam za ortografie, nigdy nie byłem w tym dobry ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    255

Duże prawdopodobieństwo że jest  problem z pompa hydrauliki. Podpinałeś coś pod hydraulikę zewnętrzną ? Gdy pracowała coś się zmieniało? Wtedy wiadomo czy jedna sekcja czy całą pompa. O ile oczywiście to pompa.Najszybciej sprawdzić by było wyciągając pompę i uruchomienie silnika ( oczywiście po zaślepieniu otworu po pompie ) wtedy można wykluczyć pompę. 


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szymi4512    1

Sprawdzaliśmy jeszcze z tata jak się ciągnik rozgrzał to zaczęło buczeć a po ruszeniu kierownica lub nacisnieciu wajchy od hydrauliki zewnetrznej buczeć przestawało.Myśleliśmy, że to faktycznie pompa ale coś mnie tkło żeby jeszcze raz sciagnąć pasek od alternatora i jak sie potem okazało to jednak pompa wody była. Zatarło się jedno łożysko i przy wzroście temperatury zaczynało buczeć :)


Przepraszam za ortografie, nigdy nie byłem w tym dobry ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kaseton
      Witam zmieniałem w fergusonie  tarcze od sprzęgła multipower. Były tam włożone 4 przekładki sprzęgła i 3 tarcze sprzęgłowe. Po złożeniu sprzęgło np. na 1 biegu działa, ale już pod lekkim obciążeniem nie ciągnie. Pierścienie utrzymujące ciśnienie są nowe, ciśnienie oleju jest. W katalogu jest pokazane, że są 3 przekładki sprzęgła i 3 tarcze ale po złożeniu na 3 wszystko tam było luźne. Czy to może być przyczyną że dalismy spowrotem te 4 przekładki,  przed wymianą było dobrze ale tarcze były już całkiem żużyte i  pod większym obciązenie też już nie ciągło.
    • Przez Alamo
      Witam,jaka może być przyczyna braku wstecznego biegu.Przez pewien czas zanim to się stało ze skrzyni wydobywał się hałas.Bieg czasami się odnajdzie,jak dźwignią się poszuka,i tak za każdym razem gdy chce go wrzucić.Pozatym wszystkie biegi działają sprawnie.Wsteczny jest oddzielnie od reszty,na dzwigni reduktora.
    • Przez Artek337
      Witam.Ostatnio na gospodarce wujka jeżdżę MF'em 590,że tak powiem na wyczucie biegów.Nie chce zajechać skrzyni biegów.Może mi ktoś podesłać jakiś schemat? Znalazłem do MF'a 255 i 1 bieg jest w podobnym (albo nawet takim samym) położeniu co w 590.Skrzynia bodajże 8/2 ,2 gałki.I gdyby można było jeszcze powiedzieć gdzie przełącza się żółw/zając czy może 1 gałka to biegi terenowe a 2 to drogowe,i która to.Z góry dzięki.
       
      Nie jestem mistrzem painta ale rozrysowałem biegi według mojego "odczucia" i ze schematem od bodajże 255,czy to dokładnie tak wygląda w 590? Przepraszam za 2 posty,jestem nowy.
       

    • Przez szymi4512
      Witam. Chcialbym przeprowadzic w swoim MF 255 remont silnika, gdyz bierze juz za duzo oleju. Ma ponad 10tys mtg. Czy ktos przeprowadzał juz remont w swoim MF, jakie czesci wymienic bo znajomy mówil zeby wymienic tloki i pierscienie bo cylindry jak sie wymieni to juz koniec, bo takie fatalne czesci robią.. ile w tym prawdy? Jakiej firmy czesci zamówic?
      Z gory dzieki i pozdro;)
    • Przez Carpinus
      Dwadzieścia pięć motogodzin temu traktor przeszedł remont kompletny silnika,
       
      pytanie brzmi czy po takim remoncie powinien kapać olej z odmy silnika bo mechanik twierdzi że do 100 Mth. powinien się dotrzeć i po następnej wymianie oleju już nie będzie leciało.
       
      coś mi się wydaje, że kręci 
       
      Olej wiem że kapie bo na rurkę z odmy, która wychodzi z silnika Perkinsa 4 cyl. założyłem butelkę by nie kapało mi po kostce.(a przy okazji sprawdzam ile wykapało na razie około 150 ml. tak na oko na te 25 mth. traktor jakoś ciężko nie pracuje bo odśnieżał 5 cm. śnieg na parkingu) 
      Patrzyłem na stanie na bagnecie i oleju nie ubywa( olej z odmy ten skapujący czarny jak smoła a w silniku na bagnecie przezroczysty)
      Proszę o pomoc i sugestie. 
×