Skocz do zawartości
Rolnik134

Jaki pług do zetora 7245

Polecane posty

Wybrane dla Ciebie
galeria
Pług
Rolnik134    0

Mam na oku coś takiego:

http://olx.pl/oferta/plug-obrotowy-atlas-nowosc-obracalny-transport-CID757-IDe5orR.html#56d6070664;promoted

Nie wiem czy brać 2 czy 3 obrotowy.

Jak myślicie da se radę z 3 obrotową?U nas pagórków troszkę jest ,gleba ciężka ale też nie za ciężka,

trochę gliny.Chcę aby fajnie ten zestaw szedł bez katowania zetora. 

Piszę że zapotrzebowanie w mocy od 50-80 ale wiadomo jak to jest niech się ktoś wypiszę pod tematem.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik7343    430

2 skiby to mozesz do 60-tki kupić :) do zetora to co najmniej 3 obrotowe lub 4 zagonowe ;) Nie wiem czy te pługi takie dobre ... z za dobrego materiału napewno nie są robione widać to po cenie :P Odkładnię nie wyglądają za ciekawie za małe ... ścinacze też kijowo ustawione ;)  Ja bym ci polecił obejrzeć sie za czymś typu Akpil KM 80 http://olx.pl/oferta/plug-obrotowy-3-skibowy-akpil-km-80-3-CID757-ID8Obml.html#6c99965ea6 cene napewno jeszcze stargujesz myślę ze warto dołożyć i kupić coś lepszego :)

A jeśli masz max 10 tyś na pług to lepiej używkę kverneland lub lemken

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

to nieporozumienie  - nie pług . za  tą kase  to dobrej  obrotówki nowej, na pewno nie kupisz . 

 

 

Inna  sprawa  że  to  za mały traktor  do   3  obrotowej 

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik134    0

Jeśli uważacie że z 3 będzie miał ciężko to może 2 skibowy obrotowy?

Rozstaw ma taki sam jakbym orał 3 zagonową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Do  tej  3  akpila  co kolega podawał link,  będzie  za mały , ale z  zachodnich  znajdziesz mniejszy co   pociągnie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

fraugde kryje pieknie .możesz jechac na 4 terenowej a skibe i tak pieknie ułoży. a jak lece 2 szosowa to nie ma odstepów miedzy skibami i słomy ani śladu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
utek    6

<p>Idealny pług do 7245. Ciągnik ma lżej niż w polskiej UG3. Nówkę kupisz za coś ok 25 tys zł.</p>

Edytowano przez utek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×