Skocz do zawartości
kakus19

df agrofarm 430 pl brak hamulców

Polecane posty

Wybrane dla Ciebie
kakus19    1

df 2011 rok 1600 godzin zginely dzis hamulce.reczny dziala jak zaciagne to kola stoja w miejscu.pedal hamulca chodzi lekko.jak rozczepie pedaly to prawy chodzi lzej niz lewy.chcialem odpowietrzyc na tylnych kolach to ten olej(brake oil) tylko kapie troche.w zbiorniczku brakuje kilka centymetrów do max ale ok polowy to jest.co moze byc przyczyna?jakby gdzies przewod byl uszkodzony to chyba by caly ten olej uciekł i by bylo widac gdzie leci.pompki by juz sie zpsuly?jak je mozna sprawdzic czy dobre sa?jedna kosztuje 560 zl a zeby to wykrecic to pol ciagnika trzeba rozebrac.doradzi ktos cos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kristoffer    4

Czasami jest lepiej przerobić np.na zetorowskie albo jakieś inne tańsze o ile jesteś pewny że to pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bercik92    28

A ja u siebie mam taki problem. po zapaleniu ciągnika i puszczeniu recznego to nie "odpuszczają" mi hamulce musze kilka razy wcisnąć nożny aby powoli odpuscilo. a później już jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kakus19    1

problem rozwiazany.jednak to byla przetarta rurka.to jest blad przy skladaniu ciagnika bo w jednym miejscu rurki o siebie ocieraja.serwisanci mowili ze kilka juz wymienili tych rurek.koszt naprawy to 1400 brutto (rurka 150 zł :)  trzeba bylo zdjac oba kola zbiornik paliwa mocowanie tura i  jeszcze  słaby dostep byl.najlepiej jakby zdjac kabine. pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
    • Przez Casevil
      Czy rama od tura z Lamborghini champion 135 może spasowac do innych ciągników? Jeżeli ktoś wie na 100% proszę napisać (tur nowy metal-tech) 
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.