News
Runder

Same Explorer 90 - długotrwały problem z odpalaniem

Polecane posty

Wybrane dla Ciebie
galeria
Same
Runder    16

Witam !

Od jakichś 2 lat meczę się z odpalaniem mojego ciągnika. Zdarza się że odpali za pierwszym razem a zdarza się że pomimo wielu prób nie odpali już po kilku dniach od ostatniej jazdy gdzie odpalał normalnie i po kilku dniach na dowrót. Od kupienia tego ciągnika kilka razy wymieniałem już rozrusznik i akumulator. Obecnie jest w nim ten oto akumulator: http://www.kramp.com/shop-pl/pl/59075/534372/438870/Akumulator+Kramp%2C+12+V%2C+170+Ah%2C+nape%C5%82niony

Oraz wymieniony 2 miesiące temu taki rozrusznik : http://technikarolna.pl/product.php?id_product=638347

Proszę o jakiekolwiek rady bo inaczej będę musiał skontaktować się z jakimś mechanikiem i pewnie zapłacić mu kilka stówek. Tyle czasu mecze się z tym w garażu że jak wy nic nie poradzicie to innego wyjścia nie widzę... Dodam jeszcze że nigdy nie zdarzyło się aby zgasł po odpaleniu lub w czasie jazdy. Jeżeli już uda się odpalić to nie gaśnie.

Edytowano przez Runder

Sprzedam opryskiwacz polskiej produkcji pojemność 400 litrów......Sprzedam pług khun master 103..............

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1106

Nie podałeś kompletnie żadnej informacji na temat tego odpalania to jak ktokolwiek ma Ci pomóc?


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Runder    16

Co chcesz wiedzieć?


Sprzedam opryskiwacz polskiej produkcji pojemność 400 litrów......Sprzedam pług khun master 103..............

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Dzejka88
      Witam niedawno wraz z ojcem kupiliśmy ładowarkę teleskopową jcb 536-60 agri-super z 2009r.Mamy problem nie wiemy czy to ma tak być bo podczas jazdy kiedy chcemy zmienić kierunek jazdy ładowarka z tego co wiem sama wychamowac po czym u nas jest szarpniecie z czego nawet mozna poleciec przez kierownice.Jest to nasza pierwsza ładowarka  proszę o pomoc.
    • Przez PronarekP5
      Opinie użytkwników i osób postronnych na temat :
      -spalania
      -dostępu do części
      -obsługi codziennej
      -awari
       
       
      Dziękuje za odpowiedzi i pozdrawiam :lol:
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Skroll123
      Witam mam problem z moim silnikiem ponieważ nie mam jak ustawić kąta wtrysku ponieważ go niechcący go przedstawiłem. Problem polega na tym że nie mam oznaczenia GMP na kole zamachowym da się to jakoś inaczej ustawić lub zaznaczyć? 
    • Przez majak
      Pytanie do użytkowników Fiata - gdzie jest zlokalizowany czujnik świateł stop. Patrzyłem pod kierownicą, w obrębie pedału hamulca, ale nie nie znalazłem.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.