Polecane posty

damianXXL    26

Witam.
Mam dość nietypowy problem, podczas jazdy moim mf 3060 coś brzeczy w tylnej czesci. Dochodzi to ze skrzyni bądź zwolnic. Myślałem ze to jakas blacha brzeczy lub coś w tym stylu ale słychać ze środka. Ciągnik normalnie jezdzi, nic nie zgrzyta. Co to może być? Czy ktoś z was też to słyszy w swoim mf? Dźwięk takie dzwoneczki. Może to tak ma być... Dziwne....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Case80    30

U znajomego w MF 3050 też coś brzęczy, może one po prostu tak już mają :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

Przy szybszej jeździe głośniej się robi. Może skrzynia tak pracuje albo tarczki od polbiegu. Ma ktoś tak samo w innym mf serii 30xx?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ppiotr    32

Kiedyś u mnie też brzęczało, były luzy na wałku i tulejach przedniego napędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

Dźwięk dochodzi mniej więcej na wysokości zwolnic. Nie wiem co to może być... luzow niby nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

u mnie tak wlasnie brzeczalo jak zsunela sie tulejka laczaca wal przedniego napedu ze sprzeglem napedu (tu przy skrzyni)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

no te tulejki co lacza wal przedniego napedu :D sprawdz ta przy skrzyni jak i ta przy przednim moscie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

@kravter sprawdziłem, przy skrzyni zero luzu jak nowe , przy moście minimalnie wyczuwalny(prawie bez luzu) luz ale wydaje mi się ze jeszcze dopuszczalny luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

aaa i jeszcze, jaki masz zaczep? tylko polowy czy tez transportowy? u mnie wybil sie tu na srubie co sie go przykreca (taka wielka sruba aby przykrecic zaczep do ramy :P) i tez brzeczalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

Tranportowy doczepiany, polowy hak odpinany. To cos dzwoni tak jakby ze skrzyni... albo tak ma być albo coś się zaczyna rozp...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

mi też cos brzęczy mf 8110 z tyłu na wolnych obrotach po lewej stronie tam jest jakis rozdzielacz chyba i nie wiem co to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

U mnie w jeździe słychać przy otwartej tylnej szybie. Na postoju cicho.

Znalazłem przyczynę brzeczenia. Dobrze koledzy pisali. :) Brzeczy tuleja łącząca skrzynie z walkiem napędu+luz łożyska podporowego. Na pierwszy rzut oka nie widać tego ale wczoraj przez wagę lychą sprawdziłem i znalazl się powód.
Gdzie taka tuleje dostać i łożysko? Lub z czego można dobrać? Lozyko może po nr-ch dobiore a tuleje?

Jak u kogoś coś dzwoni (mf 30xx)w trakcie jazdy to zajrzyjcie pod skrzynie.

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

mi nadal brzeczy w tym rozdzielaczu jakas jest tam linia ls od pompy tłoczkowej i ona reguluje przepływ oleju i tak brzeczy ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

Kolego nie pomogę Ci bo nie miałem styczności z tym ciągnikiem. Mówisz o tym z tyłu pod tylną szybą? Są przy nim takie pokrętła w typie motylka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    26

Proponuje założyć nowy temat z opisem i wrzuc filmik dodatkowo. Łatwiej będzie Ci pomoc rozwiązać problem o ile się da ale można spróbować. A pytales jakiegos mechanika?

Panowie wymontowalem wałek atakujący. Frezy sporo wybite i spory luz.... Bede to robił u fachowca.
Jedna rzecz mnie zastanawia, chodzi o przód tu gdzie wychodzi wałek przedniego mostu. Tam jest jakis tylko uszczelniacz miedzy obudową mostu a łożyskiem http://agristar.pl/index.php?route=product/product&path=44_82&product_id=865 i jest nakrętka kontrująca. Nic wiecej ma tam nie byc? Tylko uszczelniacz? Jak wyjełem wał to uszczelniacz luźno siedział więc go dobiłem do środka.

Problem brzeczenia rozwiazany. Wymiana tulei i regeneracja wału napędu mostu przedniego pomogła.. :)

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez stolarz02
      Witam serdecznie
      Pytanie do użytkowników MF 3125 i pochodnych. Przy rozdzielaczu są 3 węże, który z nich to zasilanie, a który powrót oleju. Według mnie górny z lewej to powrót, a dolny (grubszy) to zasilanie.
      Proszę o odpowiedź czy mam rację czy też nie.

      Potrzebuję zrobić dodatkowy rozdzielacz przy TUZ-ie, który posłuży mi do obsługi zakupionej prze zemnie zgrabiarki grzebieniowej TWIST Samasz-u. Chciałbym za sobą ciągać prasę KRONE Comprima F 125 XC, a z przodu zgrabiarkę.
      Niestety potrzebuję 4 szybkozłączka podwójne (2 dla prasy, 1 dla zgrabiarki, 1 do obsługi wysokości tuza)
      Stąd też pomysł na dodatkowy rozdzielacz z przodu, który byłby obsługiwany za pomocą joysticka z kabiny.

      Pozdrawiam serdecznie oraz dziękuję za pomocne wypowiedzi


    • Przez Krzysiek7
      Witam mam problem z MF 3095 przy podnoszeniu tura z ciężarem cały drży i jest takie uczucie jakby się rozłączała pompa ( pompa świeżo wymieniona bo było słabe ciśnienie ) czy to może być związane z komputerem pod kabina ?
    • Przez damianXXL
      Witam. 
      Mf 3060 dymi z odmy. Zaolejona również na wyjsciu. Oleju jest stan miedzy min/max. 
      W czym może być problem? Pierścienie już się kończą czy może zawory? Ciśnienia jeszcze nie badałem.
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez K100
      Moze komuś się przyda
       
      1-1.....Nie podłączony jeden z elektrozaworów.
      1-2.....Zwarcie w cewce elektrozaworu podnoszenia
      1-3.....Zwarcie w cewce elektrozaworu opuszczania
      1-5.....Problem z przełacznikami podnoszenia/opuszczania na błotnikach
      1-6.....napiecie zasilania za wysokie (pow 18V)
      1-7.....zwarcie w obwodzie 9,5 Voltowym.
      1-8.....problem z przełącznikiem podnoszenia /opuszczania
       
      2-2....problem z czujnikiem pozycji
      2-3....problem z czujnikiem głębokości
      2-4....problem z potencjometrem maksymalnej wysokości.
      2-7....napiecie zasilania za niskie(poniżej.10V)
       
      3-1...problem z prawym czujnikiem draftu(bolec mocujący prawą dolną belke podnosnika.)
      3-2...problem z lewym czujnikiem draftu
      3-4...problem z potencjometrem predkosci opuszczania
      3-6...problem z potencjometrem intermixa(ten z gałką na panelu ze skalą od 1 do 6,najbliżej diody samodiagnostyki)
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.