das21

problem z 4 biegiem

Polecane posty

Wybrane dla Ciebie
das21    46

Witam. Mam problem ze wrzuceniem  4 biegu w zetor 8111, problem polega na tym że podczas jazdy nie idzie wbić 4 biegu a jak sie już "uda" to tylko wajcha jest w położeniu 4 biegu, a bieg i tak nie wszedł. Na postoju jest podobnie ale bez problemu sie przełącza wajche ale biegu i tak nie ma. Licze na szybką pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    83

zdejmij pokrywe posredniej skrzyni biegow i bedziesz widzial albo widelki sie odkrecily albo cos z trybami ale stawialbym na srobe blokujaca widelki na palcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez DanielStefaniuk
      siema wszystkim może ktoś wie. mam zetora 8111 z 91 roku i gdy jadę i mam włączony żółwia jest wszystko oki a gdy załączę zająca coś rzęzi w skrzyni jadąc  na wolnych obrotach. ale jak dodam gazu to wszystko jest oki albo wcisnę sprzęgło i nie wiem czy tak już jest czy cos sie dzieje ??
    • Przez krzysiu12
      Witam.
      Mam pytanie do uzytkownikow tego ciagnika lub pochodnych. Czu u was tez gdy chcecie zredukowac np z 3 na 2 to jest tylko zgrzyt zeby wrzucic nizszy bieg trzeba całkiem sie zatrzymac i dopiero wtedy mozna go wrzucic. czy wy tez tak macie? a jezeli nie to co moze byc tego przyczyna?
    • Przez Knopers97
      Witam posiadam zetora 16145 z 1981 roku problem pojawia się przy próbie włączenia wałka wom dżwignią pod siedzeniem sprzęgło kompletne wymieniłem tydzień temu a wałka nie da się wbić od razu zgrzyta jedynie na zgaszonym silniku wchodzi i po odpaleniu normalnie się kręci i jak chcę go wyłączyć to jest lekki zgrzyt ale da się gdzieś w internecie wyczytałem o jakiejś mikro pompce która jest powiązana z wom i znajduje się gdzieś na dole skrzyni ale niegdzie nie ma nic konkretnego .Proszę o pomoc co może być przyczyną że nie można włączyć wałka odbioru mocy
    • Przez Knopers97
      Witam mam pytanie potrzebuje rodzaj i oznaczenie łożyska które znajduje się na wałku wychodzącym z skrzyni do sprzęgła. Chodzi o to na zdjęciu które jeszcze jest w korpusie

    • Przez Vroobel
      Witam!
      W moim Zetorze 8045 po rozgrzaniu oleju, jest problem ze zmianą biegów, a gdy ciągnik jedzie i wciśnie się sprzęgło to tak jakby skrzynia hamowała bo gwałtownie zwalnia, a przy ponownym włączeniu biegu, szarpie, czasami to jakby ruszał z żółwia i przeskakiwał na zająca. Parę lat temu była robiona mikropompka, żółw i  sprzęgło , stan oleju jest, co może być przyczyną ? hamulec skrzyni?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.