Skocz do zawartości
das21

problem z 4 biegiem

Polecane posty

Wybrane dla Ciebie
das21    46

Witam. Mam problem ze wrzuceniem  4 biegu w zetor 8111, problem polega na tym że podczas jazdy nie idzie wbić 4 biegu a jak sie już "uda" to tylko wajcha jest w położeniu 4 biegu, a bieg i tak nie wszedł. Na postoju jest podobnie ale bez problemu sie przełącza wajche ale biegu i tak nie ma. Licze na szybką pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    45

zdejmij pokrywe posredniej skrzyni biegow i bedziesz widzial albo widelki sie odkrecily albo cos z trybami ale stawialbym na srobe blokujaca widelki na palcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Knopers97
      Witam posiadam zetora 16145 z 1981 roku problem pojawia się przy próbie włączenia wałka wom dżwignią pod siedzeniem sprzęgło kompletne wymieniłem tydzień temu a wałka nie da się wbić od razu zgrzyta jedynie na zgaszonym silniku wchodzi i po odpaleniu normalnie się kręci i jak chcę go wyłączyć to jest lekki zgrzyt ale da się gdzieś w internecie wyczytałem o jakiejś mikro pompce która jest powiązana z wom i znajduje się gdzieś na dole skrzyni ale niegdzie nie ma nic konkretnego .Proszę o pomoc co może być przyczyną że nie można włączyć wałka odbioru mocy
    • Przez Knopers97
      Witam mam pytanie potrzebuje rodzaj i oznaczenie łożyska które znajduje się na wałku wychodzącym z skrzyni do sprzęgła. Chodzi o to na zdjęciu które jeszcze jest w korpusie

    • Przez Vroobel
      Witam!
      W moim Zetorze 8045 po rozgrzaniu oleju, jest problem ze zmianą biegów, a gdy ciągnik jedzie i wciśnie się sprzęgło to tak jakby skrzynia hamowała bo gwałtownie zwalnia, a przy ponownym włączeniu biegu, szarpie, czasami to jakby ruszał z żółwia i przeskakiwał na zająca. Parę lat temu była robiona mikropompka, żółw i  sprzęgło , stan oleju jest, co może być przyczyną ? hamulec skrzyni?
    • Przez damian89
      Witam, posiadam Zetora 16245(wersja eksportowa - skrzynia 4 biegowa synchronizowana 40km/h) i podczas tego rocznych prac na polu, przestał działać mi żółw. Gdy włączyłem zająca jechał normalnie, ale jak włączyłem żółwia(nawet bez obciążenia na drodze) to ledwo jechał i cały czas coś gwizdało w skrzyni(gdy robiłem probe z rana na zimnym oleju żółw działał, ale jak ciągnik dostał duże obciążenie to już stawał i zaczynało gwizdać) na ciepłym oleju nie było już mowy o żadnej jeździe na żółwiu. Miałem dużo jeszcze gwintu na śrubie regulacyjnej taśmy z boku skrzyni ale, po dokręceniu nic to nie dawało i dalej gwizdało. Mierzyłem ciśnienie na mikro-pompie i zegar pokazywał 6bar, a pod obciążeniem spadało do 2-4bar. Więc stwierdziliśmy, że to wina mikro-pompki,ale nie było czasu już rozpoławiać i skończyliśmy prace jeżdżąc cały czas na zającu. Teraz było parę dni wolnego to wziąłem się z ojcem i rozpołowiliśmy go i zobaczyłem, że jest pęknięta taśma( pękł cały metal w okolicy gdzie jest haczyk i koniec taśmy, koniec tego haczyka trzyma się tylko jakiś 5 mm). Okładzina na taśmie też nie jest jakoś bardzo przytarta. Czy to było przyczyną, że nie działał żółw? i dlaczego ta taśma mogła pęknąć? Sprawdzałem też ten bęben sprzęgła i tarczki w nim niby są dobre(ale nie znam się na tym za bardzo). Pierśnie też nie są jakoś mocno starte na tulei, tylko są trochę rowki wyrobione w środku tulei tego całego bębna sprzęgła tam gdzie chodziły te pierścienie i teraz nie wiem czy wymieć te tarczki w tym bębnie czy cały bęben? Czy w ogóle to wymieniać? Zaznaczam, że najprawdopodobniej nikt nie robił zająca-żółwia od nowości(1992r) i działał do tego roku. Poprzedni właściciel nie żałował sobie żółwia i włączał kiedy się mu tylko chciało my tak samo. On twierdził, że w tym ciągniku jest on nie do zajechania.
    • Przez KrzysiekSz1990
      Witam,
      Mam problem z zablokowaną skrzynią w ZETORZE 10145. zablokowało całkiem koła. Coś stało się pod deklem, do którego dostęp jest po rozpołowieniu ciągnika. Od góry wszystko wygląda dobrze. tylko widać 2 zablokowane wodziki które tam właśnie wchodzą. Rozjechałem ciągnik ale nie ma możliwości otwarcia tego dekla. Co trzeba zrobić aby się tam dostać? Pościągałem wszystkie segery z 2 wałków które tam wystają ale wkręcając śruby do ściągania dekla rusza się może z 2 mm i dalej nie da się żadną siłą tego ruszyć. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.