Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Claas

lukasss93    0

Witam

Posiadam prasę Claas rollant 250 bez rotora i ja robię bele to bele nie są dobite :(

Czy może ktoś wie jak ustawić żeby mocniej dobijało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


lukasss93    0

u mnie na zegarze nie ma kolorów tylko są cyfry, zegar nie pokazuje ile tam jest :( jak nabije np. do 50 ciśnienia to te ciśnienie się utrzymuje . Robie bele na automacie i te bele nie są zbite

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Możliwe że za szybko ''uaktywnia'' się obwiązywanie może czujnik napełnienia komory jest rozkalibrowany. Te 50 to jest max? i jakim ciągnikiem pracujesz? Owijasz siatką czy sznurkiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukasss93    0

jak robiłem to nabijałem ciśnienie  ok 50, to bele jakieś wychodziły a jak na więcej na początku nabije to bele małe wychodzą i nie kształtne. Coś jest z zegarem ponieważ jak prasuje to nawet ciśnienie nie wzrasta i pare razy słychać było sprzęgło jak zatrzeszczało to wtedy klape otwierałem troche i puszczałem sznurek ale bele nie sa zbitę.  Ta prasa współpracuje z ciągnikiem MF 3065 i owijam sznurkiem. Może wiesz jak można ustawić żeby to mocniej dobijało?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rozal22
      Witam, w te żniwa prasą variant 280 przepracowałem 550bel nagle coś się stało i prasa zaczęła "wariować" na potencjometrze/manometrze.
      Bela raz jest zbijana a raz nie, wskaźnik szaleje na skali. Efekt jest taki że w pewnych partiach beli reki nie można włożyć(tak jak do tej pory było) a w innych całą rękę, czy ktoś się spotkał z takim problemem?
    • Przez Xeon
      Witam,
      Przy prasowaniu sianokiszonki coś pokaszaniło mi się z aparatem od siatki. Mianowicie...
      1. uruchamiam owijanie, elektromagnes załącza się prawidłowo
      2. aparat zaczyna podawać siatkę
      3. bela złapie siatkę, puszczam przycisk na pilocie i trwa owijanie.
      4. tu zaczyna się problem... bo siatka owija się bez końca (nie włącza się nóż). Zapadka która przesuwa ku górze się po malutkiej rolce zatrzymuje się ok 1 cm poniżej górnej krawędzi rolki przez co nie spada i nie uruchamia noża (mam nadzieję że wystarczająco jasno napisałem). Zauważyłem, że gdy bela ciągnie siatkę rolka gumowa od podawania siatki nie obraca się ( i tu właśnie nie wiem czy tak też było wcześniej - wydaje mi się, że siatka powinna ją napędzać aż do zwolnienia blokady noża?).
       
      Prośba o pomoc, bo prasa teraz pilnie potrzebna.
       
    • Przez jankris
      Witam. Serdecznie zapraszam do udziału w dyskusji na temat pras rolujących zmiennokomorowych Claas Variant 180 RC. Sam jestem posiadaczem takiej prasy i mogę podzielić się opiniami na jej temat, chętnie wysłucham także opinii innych użytkowników. Pozdrawiam
      Jankris
    • Przez koszos1
      Witam. Posiadam prasę Claas Variant 180 od 3 lat, do tego sezonu wszystko chodziło ok, a w tym sezonie wyjechałem na pole i prasa nie chce "sciskać" bel, zwija wszystko OK tylko snopki są miekkie, zamówiłem już elektryka i posprawdzał instalację i twierdzi że od strony elektrycznej wszystko jest ok, prasa chodzi normalnie tylko regulując siłę ścisku zakresem od 1-5 to nic nie daje, zegar od ciśnienia również niewiele wskazuje, podnosi się troszkę wskazówka i to wszystko, dodam tylko że w poprzednich sezonach jak zapełniała się komora to wskazówka zegara wychodziła z zielonego pola. macie może pomysł co to może być??
    • Przez myniorolnik
      Mam pytanie czy ursus c 360 da sobie rade z prasą claas rollant 46.
×