Skocz do zawartości
Darek578

Claas Nexos -Problem z WOM

Polecane posty

Wybrane dla Ciebie
galeria
Claas
Darek578    0

Witajcie więc mam taki problem od jakiś 2-3 dni zaczął mi popiskiwać WOM gdy go włączam a ostatnio nawet podczas pracy, jest to nowy ciągnik ma 2 lata czym to może byś spowodowane. Ten dźwięk słychać nie systematycznie, raz jest a czasami spokój kilka godzin.

Edytowano przez SZYMANOX
Temat przeniesiony .Pkt. 1.3 – zakładanie tematów w nieodpowiednich działach +1 punkt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek578    0

Załączany dżwignią ,czyli chyba mechaniczny- ale bez sprzęgła.

Edytowano przez SZYMANOX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

Czyli jest tam koszyk z tarczkami ciernymi i jest hydrauliczny jak bez sprzęgła .Zależy w czym robił, bo jak sporo robił w prasie czy innych pracach na WOM to mogły się tarczki podpalić i blacha o blachę ociera lub łożysko jakieś się odzywa. Ja nie mam doświadczenia w Claas tylko w MF, ale zapewne są podobnie jak w każdym ciągniku .Możliwe że hamulec sprzęgła się odzywa,

Edytowano przez SZYMANOX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Darek578    0

Ciągnik jest wykorzystywany w sadownictwie wiec 80% czasu jego pracy jest z WOM.  Ale czy  przy takich usterkach nie występowałby ciągły odgłos? Tutaj jest tak że kilka godzin nic nie słychać aż nagle coś piszczy jakby guma o gumę bardziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

Może być wszytko, nie ma co gdybać .Nie słyszałem, to nie wiem i nic nie zdiagnozuje .Najlepiej do serwisu podjechać zapytać chłopaków,  może coś wiedzą .Nie robił bym tego sam, bo nie raz można w koszta się wpędzić .Podczas pracy może się coś pogorszyć i będzie problem większy.

 

Pkt. 1.10 – popełnianie błędów ortograficznych w postach/komentarzach (3 lub więcej) +1 Punkt 

Edytowano przez SZYMANOX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek578    0

No i to jest dziwne bo nie tylko w kosiarce bijakowej trochę zaczęło i potem nic, następnego dnia w opryskiwaczu i od tamtej pory to jest już tydzień nic nie piszczy a ciągnik jest prawie cały czas w pracy z wom. Problem występował przez dwa dni (czasami bo chwile popiszczało i kilka godzin dobrze). Serwis niedługo będzie w pobliżu to mają wpaść. Tylko nie wiem  teraz co mam im powiedzieć kiedy facet włączy ciągnik a tam nic się nie będzie działo (oby).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×