Skocz do zawartości
Wiero

prasa new holland br6090

Polecane posty

Wybrane dla Ciebie
galeria
Prasa
Wiero    0

Witam. Pytanie do użytkujących ta prase. Otóż mojemu wujowi niechce sie podnosić podbierak. on po konsultacji z mechanikiem z new hollanda twierdzi ze problem tkwi w jakims zawoze od podbieraka. gdzie sie znajduje owy zawór. a moze wy mieliscie podobny problem z podbierakiem??? z gory dzieki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morfi81    30

a idzie ciśnienie w przewód od podbieraka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario35    2

Witam. Pisze tutaj poniewaz nie chce zakładac nowego tematu. Mam prase New Holland br560a w sezonie 2014 zrobilem ok 500 bel sianokiszonki oczywiscie z wlaczonymi nozami. W zimie okazało sie ze kilka bell pocietych kilka czesciowo pocietych a reszta nie. Na komputerze pokazywalo ze sa wysuniete noze a takze sprawdzałem na prasie to było widac ze noze sa. Co zrobic by maszyna ciela te bele. Moze ktos mial podobny przypadek. A drugi mankament to jak zbijam belki tak ok 80% przy otwieraniu klapy gdy zwalniaja sie zamki słychac głosny stuk jak by cos sie urywało. jak sa mniej zbite np słoma na 40% to wszystko jest normalnie. Prosze o porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

morfi81    30

coś masz przestawione w komputerze (ustawiona zewnętrzna nie pocięta warstwa) a ten stukot przy otwieraniu komory to raczej normalne, jednak warto przeglądnąć prasę bo bez tego nie bardzo ktoś Ci jest w stanie pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario35    2

na komputerze jest dobrze ustawione tak jak pisza w ksiazce. Moze ktos miał podobny przypadek to mi pomoze. Bo sprawdzic to dopiero przy pracy musze co z tymi nozami. A te bele to prawie zadna nie pocieta. a noze komputerze niby sa właczone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
morfi81    30

a w prasie są załączone noże mechanicznie ? jeżeli masz ustawioną jakąś tam warstwę zewnętrzną nie pociętą beli to możliwe że coś się przycina i siłownik elektryczny nie może z powrotem załączyć noży do następnej belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kondzio55
      Mam problem z moim komputerem w prasie Br 6090 . Mianowicie,przy owijaniu siatką,gdy aparat już się podnosi to komputer postanawia się resetować czyli wylączy się i wlączy samoczynnie,ale sam już musze dokończyć podnoszenie aparatu aby  uciąć siatke.Siatka owija się caly czas nawet przy resetowaniu. Jest to troche uciązliwe bo trzeba czekać i podnieśc i w tym czasie troche siatki już wciągnie.Dzieje się tak co 15 bel ,czasami co 30 a czasem nawet co 5 bel.  Gdzie szukac przyczyny,komputer,gdzieś kable zwarcie,czujniki??
       
      Drugie pytanie czy da sie ustawić czas pikania od zakonczenia owiniecia siatką do dzwieku?? Owine bele i dopiero po 6 sekundach pika ze bela jest owinieta chociaż już dawno mam ją owinietą i po wyrzuceniu beli musze sam wylączyc sygnał.
    • Przez olo87
      Witajcie, zwracam się do Was koledzy o pomoc w moim problemie. Mianowicie w mojej prasie NH 654 nie pobiera mi sznurka:( przejrzałem cale forum usunąłem usterki, które jak widać są typowe. i teraz moje pytanie brzmi: Z jaką siłą sznurek z prowadnic powinien wychodzić? CIęzko czy średnio czy lekko? oraz jak długie sznurki powinny zostać po ucięciu. Nowe noże, zregenerwane prowadnice przy baryłkach wyregulowane na 50mm a ta świnia nie chce pobrać sznurka:(
    • Przez MateuszJaboski
      Witam stoję przed zakupem prasy new holland 835 łańcuchowa zmiennokomorowa z lat 90. Co o nich sądzicie ? Jak z awaryjności?
    • Przez backspace
      Witam wszystkich, mam mały problem z prasą NH 648 z 2002 roku.
      Średnica beli na sterowniku była ustawiona na 110 cm, a mimo to wychodziły 120. Nie było to problemem, gdyż akurat taka wielkość mi odpowiadała.
      Problem pojawił się w momencie kiedy chciałem zwiększyć średnicę.
      Na początku ustawiłem 130, lecz zapisana wartość na sterowniku cały czas pokazywała 110. Postanowiłem to sprawdzić i wyjechać w pole. Wyskoczyła mi belka 110 cm.
      Ponownie zmieniłem na 130, lecz i tym razem nie chciało się zapisać. Przejechałem kawałek i następna belka wynosiła już niecały metr.
      Spróbowałem 140 cm, dalej wskazywał 110, lecz teraz belki miały na oko 70-80 cm.
       
      Ktoś wie jaka może być przyczyna takiego zachowania ?
      Z góry dziękuję, pozdrawiam.
       
    • Przez michal_xs
      Witam , prasa case rb344 nie owija mi na tym boku belki od strony hamulca ok 8 cm. Używam siatki 125cm 3000. Bawilem sie juz hamulcem nie pomaga. Ustawiona jest nawet bardZiej w strone hamulca. Ale zauważyłem ze przy podawaniu siatki wciaga jakby szybciej tamta strone i to powoduje ze siatka od strony hamulca schodzi do sśrodka i później juz te wałki rozprowadzajace siatke jej nie moga rozprowadZić ładnie . Ktos pomoze? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.