Skocz do zawartości

Polecane posty

Wybrane dla Ciebie


Jaro1234    6

Nie wiem w czym chcesz ten ręczny podciągać, ale popatrz na lince bądz jakimś cięglę od dzwigni ręcznego masz rególację.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafal0079    1

właśnie nie mam na dzwigni ręcznego żadnej regulacij tylko bolczyk się wkłada i tyle ?? może nie orginalna dzwignia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


kris14    259

Ciągnik Ursus 4515/5314 czy coś podobnego?

Dźwignia przy ręcznym nie jest regulowana, ale jak się położysz pod ciągnikiem z lewej strony masz (poziomo) jedno cięgło od hamulca nożnego i nad nim od hamulca ręcznego, jeżeli dobrze pamiętam to właśnie to cięgno jest regulowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 18mateo18
      witam
      Mam problem ponieważ mój ferguson nie puszcza powietrza z pneumatyki tylko nabije na maxa i ślizga się pasek od sprężarki co jest popsute ????
    • Przez Sadownikx2
      Witam,mam problem ponieważ w moim Ursusie 2812 przestały działać hamulce (przy wożeniu piachu przyczepą 4tonową,ja nie woźiłem to nie wiem co się stało).
      Zdieliśmy koło,odkręciliśmu te dwie uparte śruby na śrubokręt (potrzebne one do czegoś) i okazało się,że bęben dobry,szczęki dobre(grubość okładziny 5.5mm),rozpieracz szczęk też.
      Złożyliśmy do kupy,podciągneliśmy na max hamulce i jakoś tam hamują ale dopiero jak się staje na pedały i zapiera o kierownice.
      Obecnie hamulce nie są podciągnięte na maxa bo szczęki tarły o bęben.
      Ma ktoś jakieś pomysły co się mogło popsuć?
    • Przez ciapekc328
      Od czego zacząć remąt ? Wie ktoś coś na ten temat
    • Przez volvo1150
      witam mam problem odnośnie hamulców na przyczepę ładnie hamuje ale gdy zaciągam ręczny po ok 2 min tłok powraca i nie trzyma moim zdaniem powinien trzymać cały czas powietrze jest bo zaciągnę 2 raz i to samo dodam że zawory wymieniałem jeden to pedał 2 od ręcznego ok 2 lata temu może coś źle wyregulowałem bo od początku tak jest
    • Przez Brykacz
      Problem polega na tym że jak hamulce są złączone to hamuje tylko lewy a jak je rozłączyłem i osobno sprawdzałem czy hamują to oba działały poprawnie, gdzie szukać rozwiązania problemu?
×