Skocz do zawartości
Zaloguj się, aby obserwować  
jar3cky

Brak prądu w Belarus 952.4

Polecane posty

Wybrane dla Ciebie
jar3cky    0

Witam

Sytuacja jest co najmniej dziwna... Poszedłem rano do ciągnika chciałem załączyć prąd (klawiszem przy kierownicy) i nic się nie dzieje. W całym ciągniku nie ma prądu, zupełnie nic nie reaguje. Sprawdziłem wszystkie bezpieczniki (pod szyba i z przodu nad akumulatorem ) są ok. Być może są gdzieś jeszcze inne, które mają winę a nie mam pojęcia o ich istnieniu. Porszę o pomoc !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Meer    5

jeśli w ogóle nie pstryka to koło filtra powietrza jest to do załańczania prądu .. to pewnie poszło sprawdz to chyba działa jak elektro magnes ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Brounter    18

A akumulator sprawdzałeś czy się nie rozładował skoro nie masz prądu w całym ciągniku? Również może być wina nie łączącego przewodu masowego przez co masz nie zamknięty obwód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

jeśli w ogóle nie pstryka to koło filtra powietrza jest to do załańczania prądu .. to pewnie poszło sprawdz to chyba działa jak elektro magnes ..

A ja myślę, że to nadal tam jest i nigdzie się nie wybiera... Co do problemu autora, to proponuję żarówkę z dwoma przewodami w rękę i sprawdzać po kolei. Generalnie do opanowania w pół godziny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Meer    5

A może poszło sobie .. złośliwość rzeczy martwych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×