Skocz do zawartości

Polecane posty

bolos51    2

Witam

Mam mały problem w 3070, mianowicie jak postoi 2 dni to muszę przed odpaleniem pompować pompką zasilającą paliwo bo jak nie zrobie tego to ciągnik odpali ale po 4 sekundach zgaśnie i jest problem z odpaleniem po tym. Jak na pompuje paliwo pompką to odpala na dotyk. W czasie pracy nie gaśnie i nie zapowietrza się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1014    238

A sprubuj normalnie bez pompowania. Odpal go i jakieś 10 sekund trzymaj cały czas na ful gazie. Nie powinien zgasnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolos51    2

Kilka razy się już tak zdarzyła, pochodził normalnie z 2s i kolejne 2 s zawachał obrotami i zgasł i później problem jest z odpaleniem bo jest zapowietrzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukash3060    105

Na dniach było już poruszane coś podobnego - pompka trzyma paliwo żeby sie nie cofało do zbiornika z przewodu a jak pompka nie trzyma to sie wraca a w to miejsc idzie powietrze i pewnie jak podpompujesz to się to wyrównuje i po odpaleniu idzie ciągle paliwo bez przerwy na to powietrze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×