Zaloguj się, aby obserwować  
Baartus

problem deutz

Polecane posty

Baartus    0

Witam panowie mam problem z wyskakujacym kodem 76 ciagnik stoi i nie rusza co moze byc ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki dokładnie model? Skąd my to mamy wiedzieć kolego? :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

6.30 TT wczoraj odpalony i nie reaguje na biegi stoi w miejscu i pokazuje blad i tak ze 4 godz potem postał zgaszony ze 2 godz i juz było normalnie ale ostatnio coraz częsciej sie to zdarza i to totalnie w nkeoczekiwanych momentach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Tak na szybko co mi przychodzi do głowy to posprawdzaj okablowanie i kostki od skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przepraszam ale nie mogę Ci pomóc, bo nie mam serwisówki od tej skrzyni co masz, a to co wysłałem Ci na PW to się tyczy innej skrzyni, nie zauważyłem tego, mój błąd. Jeszcze raz przepraszam.

 

Ale dokładnie co się dzieje? Wciskasz sprzęgło, wbijasz bieg i stoi? A rewers, półbiegi, czy co tam w nim jest z elektroniki działa czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

wbijam bieg i stoi 4 półbiegi żaden nie reaguje kontrolka wskazuje położenie przód tył czyli taka reakcja jest ale wyświetla sie H cały czas i brak odzewu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Sprawdz kostki od czujników przy pompce sprzegła w kabinie, wyczyść, zabezpiecz, popatrz, pokombinuj. :D Trudno mi cokolwiek doradzić na odległość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Gość
      Przez Gość
      .
    • Przez Nasters
      Witam może ktoś wymianiał pierścienie tłokowe we włoskim silniku stosowanym w same i lamborghini.Chodzi mi tu dokładnie o Lamborghini 1060  6cyl.Trzeba odjezdzać przodkiem żeby zdjać miske ??? ktoś cos ?
    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez navara
      Jak odkrecic zwolnice stanolem na tym zabezpieczeniu co trzymam srubokretem w lewo w prawo to sie odkreca ??

    • Przez DARO76
      Witam.
      Mam dylemat jaki ciągnik wybrać Ursusa C-360 czy może Deutz D 7006 .Oba ciągniki są w podobnej cenie i oba mają nie naganny stan.Deutz jest sprowadzony z Szwecji i rocznikowo jest starszy od C-360 o 12 lat. Może ktoś z kolegów użytkuje takiego Deutza i napisze jak się sprawuje czy nie ma problemów z częściami itp.Będę wdzięczny za wszystkie odpowiedzi.
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj