Skocz do zawartości
same95

Same silver 95 problem

Polecane posty

Wybrane dla Ciebie
same95    0

Witam mam taki problem z silverem 95 ze jak dodaje gazu to przy 2000 obr zaczyna przerywac i robi sie tak jak by nie dostawał paliwa ale dzieje sie to tylko na gazie nożnym a na ręcznym chodzi normalnie.czy moze ktos wie co to moze byc za problem???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MDSikor    6

Skoro na nożnym jest źle to być może potencjometr od gazu nożnego jest uszkodzony.


Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MDSikor    6

Znajduje się przy pedale gazy za osłoną boczną prawą pod kierownicą. Znajdziesz go łatwo do gazu nożnego dochodzą kable i to jest ta "kostka"

 

Nr 3 na rysunku:

http://www.trattore.it/CatImg/Same21/68/6874D71863F37AB861F83A0636154E99.png

Edytowano przez MDSikor

Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

Witam ponownie ostatnio pisalem o problemie z obrotami ale sie wszystko jakos samo naprawilo az do dzisiejszego dnia.Bo dzisiaj stlo sie cos takiego ze najpierw same chodzil jak by nie dostawal paliwa a po chwili wszedl na pelne obroty i nawet nieszło go wylaczyc sam juz niewiem co mam robic pomocy prosze !!!!!! a teraz juz nichce odpalic

Edytowano przez same95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek92    0

Mam identyczny problem. Potencjometr dobry,czujnik polozenia wału dobry a nadal nie chce odpalic jak na krótko podlacze prostownik do pompy odpala od strzała ale oczywiście na maksymalnych obrotach -odłącze to gaśnie. Wczesniej przy podlaczonym komputerze odpalał ale wchodził na wysokie obroty ze nie dało sie go zgasić . Teraz juz nie pali na podlączonym komputerze . Wina komputera ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregorz    0

Witam miałem ten sam problem w Same silver 110 rok 2006 . ciągnik jak już odpalił to na wysokich obrotach. Aby sprawdzić czy to na pewno pompy to przy silniku od lewej strony jest elektryczny regulator obrotów on ma od góru śrubę na imbus należy ją wykręcić i przez otwór włożyć imbus i poruszać nim jeśli nie można lub sie przycina to napewno pompy jednosekcyjne zatarte . Regeneracja jednej pompy 400zł i wtryskiwacz 50 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez grzywka87
      Witam. Mój Same Rubin 135 nie chce jeździć. Wyświetla błąd transmsion alarm 081. Od czego zacząć? Gdzie szukać usterki?
    • Przez Pajej
      Jak w temacie nie włącza mi sie przedni napęd (mam elektrohydrauliczny włącznik) jak go zgasze to po chwili gdy zejdzie ciśnienie to kontrolka od napędu zapala sie . pu uruchomieniu ciągnika zaraz gaśnie. Nie wiem jak jest w same , ale w fordzie mam tak że jak prąd nie dochodzi (spalił mi sie bezpiecznik) to napęd działa cały czas. Jak jest w same, i gdzie szukac elektrozaworu który tym steruje? który bezpiecznik jest od napędu?
    • Przez mmaarrcciinn
      Sprzedam maskę do ciągnika Lamborghini Lampo/ Same Roller
    • Przez krystal1
      witam mam zamiar kupić pług obracamy do Silvera 90 z 2001r , lepiej kupić 3 czy 3 +1 ziemią bez pagórków 3 4 klasa takie coś znalazłem  https://www.olx.pl/oferta/plug-gregoire-besson-3-1-overemu-kverneland-kuhn-master-hauard-CID757-IDtB0t1.html 
      https://www.olx.pl/oferta/plug-obrotowy-4-skibowy-ibis-l-3-1-CID757-IDswVPn.html
      https://www.olx.pl/oferta/plug-kverneland-li-plugi-obrotowy-CID757-IDweNfF.html
    • Przez Or6i
      Witam mam problem, prawdopodobnie urwała mi się linki skrzyni biegów. Wie ktoś może jak ja wymienić w Same Antares 130 chodzi o to czy duzo z tym roboty i czy da radę bez zdejmowania kabiny?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.