Skocz do zawartości
Zaloguj się, aby obserwować  
zbig

Claas Nectis sadowniczy

Polecane posty

Wybrane dla Ciebie
galeria
Claas
krzysiek16m    102

Odgrzebie temat <_<

Claas Nectis w 2006 roku został wybrany jako najlepszy ciągnik specjalistyczny do winnic i sadów. Osobiście do sadu wybrałbym coś ze stajni SDF. Bardzo lubie marke Claas, ale cągniki SDF są bardziej popularne w polskich sadach i tańsze od Claas'a.

 

Deutz Fahr Agroplus

Lamorghini F-Plus

Same Dorados

 

Tylko kolor wybrać <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adik_ziel    3

A więc tak.

 

Kolega chce kupić ciągnik sadowniczy i zastanawia sie nad właśnie tym modelem ;]

 

Co o nim powiecie, ile on może kosztować ma 68km

 

A może zaproponujecie jakieś inne ciągniki sadownicze 70km?


«Adik_ziel will do anything for you.»

Jeżeli, ktoś, komuś, coś ewentualnie nikt nikomu nic... To z punktu widzenia masz ode mnie pzdr...... xD

Kocham to co robię, robię to co kocham, choć czasem muszę robić to, co tylko lubię, ale wtedy za to mi płacą. I znowu mogę robić to co kocham...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

brzozak2    237

nie wydaje mi sie zeby ursus w dzisiejszym sadownictwie byl najlepsza oferta ze wzgledu na:

skrzynia biegow, ilosc zlacz hydrauliki zewnetrznej, wydatek oleju, a cena tez pewnie nie jest jakas mocno atrakcyjna


Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez artis32
      Witam,
      Mam Classa Ergos 446 2008rok. Na zimnym silniku bardzo dobrze pracuje, jednak po przejechaniu kilku kilometrów  zapala się czerwona dioda na wskaźniku temperatury wody i po sekunddzie traktor przechodzi w tryb awaryjny (piszczy i wyświetlają się dwa wykrzykniki), ciągnik zwalnia niemalże do 20km/h. Na początku wymieniłem czujnik temperatury bo wskaźnik wskakiwał na czerwone pole, teraz jest już chyba ok bo wychodzi za niebieskie. Później wymieniłem czujnik sprzęgła lecz nic to nie pomogło.   Gdzie szukać przyczyny? Oraz czasami jest problem z ruszaniem, wrzucam bieg, puszczam sprzęgło, ciągnik stoi w miejscu i nagle rusza, zdarza się to bardzo sporadycznie. 
    • Przez ArkadiuszKowalski
      Witam jestem nowym użytkownikiem forum. 
      Mam problem z claas Ares 657atz traci siłę podczas jazdy obroty silnika spadają jak dwusze sprzęgło to wracaja mogę jechac ale sie powtarza to czasami często czasem rzadziej 
      Czasem wyskakuje błąd 432
      Proszę o pomoc 
    • Przez antonio8
      Mam problem z odpowietrzeniem hamulców w Aresie 656. Cala sytuacja zaczela sie w momencie gdy podczepilem nowa przyczepe z hamulcami hydraulicznymi. Ciagnik i przyczepa hamuja tylko zdarza sie sytuacja ze raz na jakis czas poprostu hamulec nie zadziala. Wydaje mi sie ze wina lezy w odpowietrzeniu. Jeden mechanik mowil ze odpowietrza sie na pracujacym silniku i nie wciska sie hamulcow tylko luzuje odpowietrzniki. I ostatnio pojawil sie tez problem z olejem hydraulicznym bo zapalila sie kontrolka od temperatury oleju hydraulicznego. wydaje mi sie dziwna sytucja bo zapalila gdy ciagnalem pusta przyczepe. Przy pracach z plugiem czy agregatem uprawowo-siewnym nie palila sie wczesniej. Olej wymieniany w w tamtym roku czyli zrobione jakies 200mtg. Moze wina lezy w czujniku.
    • Przez zyzek
      Orientuję się ktoś może, co może być przyczyną delikatnego stukania (jakby coś w środku się odbijało) w okolicy tylnego WOMu? Odbijanie nasila się przy ruszaniu na niskich obrotach. Coś w środku wpada w wibracje i słychać to wyraźnie we wnętrzu ciągnika. Dźwięk ustaje gdy wyłączy się WOM (wysprzegli). Gdy nie jest wysprzeglony, a tylko prędkość ustawiona na N problem występuje. Ustaje tylko po wysprzegleniu. 
      Spotkał się ktoś z podobnym problemem? Da się to zdiagnozować lub naprawić bez demontowania kabiny i rozbierania połowy ciągnika?
       
    • Przez ArturSłowinski
      Witaj kolegów, mam od wczoraj problem z miękką osią z Claasie Ares 816 z 2005r, otóż oś się nie podnosi, leży na najniższej pozycji, zero reakcji na przyciśnięcie guzika. Żółty guzik po naciśnięciu zamiast się świecić jak to było wcześniej, teraz mruga a oś nie reaguje. Podejrzewam jakiś problem z elektryka. Dzięki z góry za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.