Skocz do zawartości
Piotrekk1989

Ursus 10014h problem z odpaleniem

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

Witam jestem posiadaczem ciągnika ursus 10014h i mam problem z odpaleniem bo nie jestem pewny czy działają świece żarowe bo według instrukcji po przekręceniu stacyjki na 1 powinna się palić kontrolka od świec a u mnie się nie pali i właśnie nie wiem czy tak jest u innych czy poprostu coś nawalił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W pierwszej pozycji stacyjki zasilane jest radio, w drugiej pozycji włączasz "zapłon", zapalają się wszystkie kontrolki między innymi od świecy miga kotrolka STOP czekasz aż kontrolka od świec zgaśnie wciskasz sprzęgł i uruchamiasz silnik. Jak w samochodzie. Tylko że kontrolka na zimnym czy na ciepłym silniku świeci się tyle samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZirakS    0

Skoro u Ciebie sie nie świeci a prawidłowo przed każdym uruchomieniem u każdego się świeci to na twoim miejscu sprawdziłbym bezpieczniki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
doktorek2    0

Panie Andrzeju posiadam 10014 od sierpnia zrobiłem nim 350h i poza wymianą sprzęgła po 50h (wada fabryczna docisku) to siadać i jechać w największe mrozy palił jak trzeba nawet nie musiałem długo podgrzewać świec a stał na świeżym powietrzu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×