Skocz do zawartości
micro16

Przelacznik swiatel 5211

Polecane posty

micro16    21

Witam. Panowie jak podlaczyc przelacznik swiatel dachowych, tzn ktory kolor do czego. Jest 6 kabli 2 biale 2 zolte i 2 zielone a przelacznik ma 9 pozycji w ktore mozna by sie wpiasc, opisane sa tak 1 2 3 4 5 6 A C B. Czekam na wasze odpowiedzi:) Pozdrawiam Forumowiczow AF:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Witam

 

Musisz zobaczyć gdzie dana para kabli idzie i podłączyć wg schematu. Oznaczenia na przełączniku są podane i kolory kabli ,więc nie widzę problemu. Ten przełącznik to nr 50. Schemat jest opisany w kilku językach więc nie powinno być problemu.

t1351520_schacma-elektroinaitalaicie-zetor-5211-7745.jpg t1351521_schacma-elektroinaitalaicie-zetor-5211-7745-2-.jpgt1351522_schacma-elektroinaitalaicie-zetor-5211-7745-3-.jpg


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
    • Przez KIbul
      Witam . Mam pytanie jaki byście zakupili akumulator do zetora 7245 . Wiem że seryjny jest 140 ah . A wy jaki macie lub byście polecili?
    • Przez pawelek116a
      Witam!
      Chciałbym założyć w swoim zetorze 7011, Lampy robocze na dach, dwie z przodu i jedna z tyłu. Pytanie moje polega na tym czy przy tej mocy nie było by zbyt duże obciążenie dla akumulatora. Nie chciałbym go rozwalić. Jeszcze jedno pytanie czy mógłby ktoś podpowiedzieć z kąd wziąć zasilanie i jak podłączyć bezpieczniki itp.
      Tutaj daje linki do tych lamp:
      Ta z tyłu:
      http://allegro.pl/panel-led-lampa-halogen-126w-42x3w-12-24v-cree-i5921450319.html
      A te z przodu:
      http://allegro.pl/panel-led-lampa-robocza-halogen-72w-7200lm-hit-i6080540239.html
       
       
       zeto
    • Przez Cooler1427
      tak jak w temacie , problem polega ze pokazuje pelen bak.  mimo ze jest faktycznie np 50%
       
      zegar wymieniony na nowy, pływak tez nowy po w starym styki pogniły, instalacja  cala i niema prawdopodobnie przebicia. na schematach elektrycznych znalazłem ze pomiędzy pływakiem a zegarem na desce w wiązce pod kierownica jest przekaźnik.  
      wie ktoś jaki to typ?
       
       możne on zwalił się i to przyczyna ;/
       
      mógłby ktoś podrzucić schemat elektryczny dokładny , albo jakiś skan? ,byłym wdzięczny...

×