Skocz do zawartości
Zaloguj się, aby obserwować  
K100

MF 8160 podnosnik milczy

Polecane posty

Wybrane dla Ciebie
K100    96

Od tygodnia walcze z podnosnikiem w 8160

mam go w posiadaiu od 14lat i pierwszy raz mnie tak zaskoczył

 

sprawa wyglada tak

robiłem orke na polu z licznymi wzniesieniami

po pewnym czasie zapaliła sie kontrolka od niskiego cisnienia oleju skrzyni

no to zjazd i wymiana oleju i filtrów (olej odpowiedni )

po wymianie kilka minut kontrolki sie paliły

podnosnik ehr działał

podczepiam pług i ......sie zaczeło

 

sprawdzam bezpiecznik pod konsolą - jest ok

sprawdzam kody błedów 2.2 i 2.7

2.7 usuniete

2.2 nowy czujnik

bezpieczniki przy filtrze ok

kable od aku sprawdzone

wymyte i wydmuchane wszystkie wtyczki

 

wom , blokada, przedni naped działa

awaryjne podnoszenie działa

 

podmieniam panel ehr i sterownik do innego 8160 i działa

 

na dzien dzisiejszy brak mi pomysłow co jest

na panelu ehr aktualnie dioda świeci ciągle

 

co myslicie o tym przypadku???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmermf    78

a klawisz sprawdziłeś? Pod konsolą jest bezpiecznik? Gdzie?

Edytowano przez farmermf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

K100    96

moze nie masz dobrej masy

 

 

tak sprawdzone

przy kabinie ,aku , skrzyni ,

 

a klawisz sprawdziłeś? Pod konsolą jest bezpiecznik? Gdzie?

 

 

klawisz kupiłem też nowy

tak jest z prawej strony pod plastikiem 3A

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmermf    78

To musi być coś z napieciem, ładowania jak nie ma to ehr nie działa.Pomierz prady na akumulatorze. Jak przegazujesz to też nic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
K100    96

jutro jescze zapodam prosto z aku. prąd do bezpiecznika pod konsolą

zobaczymy co wtedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
K100    96

brak mi czasu i pomysłów na szukanie ........

zrobiłem tymczasowo zailanie do elrktrozaworów i podpiołem pod orginalny przycisk

mam opuszczanie i podnoszenie

jakoś sie przemecze i zaoram i zasieje 80ha

a potem idzie na serwis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
×