Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
LopezoO    0

Witam :) otóż ostatnimi dniami przytrafiło mi się coś dziwnego w moim Fergusonie. A mianowicie ciągnik wgl. nie załącza wałka przekaźnika nie reaguje również na włączanie przedniego napędu a także nie chcę się przełączyć z żółwia na zająca i ciągnik cały czas ma niskie biegi. Prosił bym o szybką pomoc ponieważ jak wiadomo roboty teraz dużo a do maszyn, które posiadam tylko on się nadaje. Pozdrawiam ! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    191

komputer padł sprawdziłeś bezpieczniki nad akumulatorem??


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LopezoO    0

Noo to nie wina komputera bo ciagnik kupiłem z przełącznikami podłączonymi bezpośrednio a nie przez komputer. Co do bezpieczników to są dobre.

Edytowano przez LopezoO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daniel394    10

Jeśli ktoś tak podłączył to komputer raczej na pewno nie działa.Jeżeli podłaczone jest bezpośrednio z przełącznika to może wysiadły cewki na elektrozaworach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    191

wszystkie na raz?? wiesz o tym ze jak nie ma komputera to wałek nie ma miękkiego startu?? szukaj prądu zasilającego całe to badziewie co ci ktoś zrobił gratuluję zakupu


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Identycznie mialem tez w 3095 ale u mnie to wina komputera ktorego sam sobie na wlasne zyczenie uszkodzilem. Teraz mam na przekaznikach. Kolego Mariusz te Ciagniki nie maja miekkego startu, dlatego powinno sie przy malych obrotach WOM zalaczac:) To Ty masz ten komputer wgl podlaczony czy nie??

Edytowano przez micro16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fergusonki    36

nie jestem znawca i nie chce sie wymadrzac ale chyba maja mieki start :) moj mf 3125 ma xD


Massey Ferguson podbija swiat :D

Moje Stado Ferdków : Massey Ferguson 6480, Massey Ferguson 5475, Massey Ferguson 3125...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie znam w ogóle tego ciągnika ale skoro trzy funkcje powiazane ze skrzynia biegow padly na raz to wina nie lezy czasami po stronie hydrauliki?

Edytowano przez michalmaciek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Mają miękki start. U mnie było coś podobnego że ciągle był na żółwiu, ale t z własnej winy bo jak kupiliśmy to odłączyliśmy akumulator żeby go naładować a potem przy podłączaniu były dwie klemy po jednej stronie i podłączyliśmy klemę - do prądu. Ale przyjechał mechanik zapalił zgasił i zapalił i wszystko działa do tej pory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Zet7211MF6140
      Witam. 
      Panowie chciałbym się dowiedzieć jakie objawy by były jak by był zapłon za próżny a jakie jak by był za wcześny. Bo ciągnik strasznie ciężko pali i właśnie myślę że jest coś z zapłonem. 
    • Przez RybbA1999
      Witam,mam problem otóż po wymianie tarcz i oringów na tłokach hamulcowych nie podaje oleju na pompki hamulcowe czytałem że przyczyną tego może być zapowietrzona pompa więc moje pytanie brzmi w którym miejscu się ją odpowietrza? 

    • Przez Maju3060
      Witam was jeśli są takie tematy to przekierować A moje pytanie do was takie że zatarł nam się elektrozawór od stopu wałka i pytanie do was takie dlaczego on się zatarł jest cały czas wciśnięty i nie ruszy go i jeszcze spytam od czego mogła pęknąć CEWKA 🤐
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.