Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Tak jak w temacie mam problem z tymże śrutownikiem a mianowicie: podczas pracy ni z tego ni z owego wyłącza się zabezpieczenie termiczne (czy jak to się nazywa- wybaczcie, ale z elektryki jestem beton :lol: ), choć silnik wydawało by się, że wcale nie jest przeciążony, a przynajmniej nie nagrzewa się jakoś szczególnie. Jest to dość denerwujące gdy po około godzinie przychodzę wyłączyć sprzęt, a tu niespodzianka w postaci ledwo kilkuset kg pasz w mieszalniku i odpoczywającego śrutownika :angry:

I jeszcze pytanko, czy dla pomiaru obciążenia można by podłączyć do niego jakiś amperomierz lub coś podobnego? Jeśli tak to jak i jaki?


Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

a nie ma gdzieś zwarcia?? Może się kabelek gdzieś przetarł i się wszystko grzeje i wyłącza


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
łukasz    29

napewno silnik jest przeciazony tez mielismy taki problem tylko ze silnik od dmuchawy w suszarni caly czas sie wylaczal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz650    1

kolego u mnie jest ten sam problem narazie sobie znim radze nie pozwalając zasysać za dużo towaru na raz, tam przy automacie jest śrubka którą można podkręcić i powinno być lepiej,albo zasłaby prąd idzie do ciebie z elektrowni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hanter150    2

Albo masz wahania napięcia lub przeciążenie.


KUBOTA ME8200, ZETOR 9641 + TUR, URSUS 3512, URSUS C360 + TUR --- Pracują na prawie 30ha.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz650    1

kolego łukasz ten ciągniczek to twój,jaki to model,jak byś tak mógł się podzielić informacjami na temat spalania,a jeśli to seria T 6000 to jak działa ten podłokietnik i jak wygląda sterowanie z niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorak    2

przy automacie (zał/wył) jest regulacja kiedy ma się silnik wyłączać - ustaw na max wartość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalm1978    0

Odłacz zasilanie i podokręcaj wszystkie zaciski ze wtyczkach wylącznikach i na silniku . Jak ustawisz na max. termik to prawdopodobnie spalisz silnik.Sprawdź sobie na tabliczce znamionowej silnika jaki pobiera prąd (np.10A przy gwieźdźie a 16A w trójkącie) i ustaw na wyłaczniku prąd taki jak masz podany , ewentualnie trochę większy ale nie przesadzaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

trzeba wymienić termiki,ja bym do testów pominął zabezpieczenie termiczne -zobaczyć jak się zachowuje -gerzeje sie- nic się nie stanie podczas testów ,no chyba że zamiast bezpiecznikó masz gwoździe....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Posprawdzałem wszystko i wiem tyle:

śrutownik o mocy 11kW i natężeniu znamionowym 19,9A w raz z mieszalnikiem pasz z silnikiem o mocy 2,2 kW i nieznanym natężeniu znamionowym podłączone są do bezpiecznika 25A

Termik w śrutowniku nastawiony na 22A, wszystkie styki są ok.

Jak zmierzyć rzeczywiste natężenie na silniku gdyby się okazało że termik jest trefny?


Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kon23    0

Za mały masz bezpiecznik.Ja miałem taki sam problem jak ty ale mam znajomego elektryka który założył bezpiecznik 35 i problem znikł. W starych budynkach inwentarskich często były zakładane ciężkie przewody które teraz nie wystarczają na zapotrzebowanie silników do śrutowników o dużej mocy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deer    176

Potrzebny jakiś elektryk z miernikiem cęgowym (coś w rodzaju kleszcz obejmującego pojedyńczy przewód) natężenia.

Bynajmniej ja tak u siebie sprawdzam pobory pródu przez silnik. Ale na szybko to tak jak podaje @elektrotech. Silnik się nie grzeje wyłancza termik, znaczy termik do d...


BŁOGOSŁAWIENI CI, KTÓRZY NIE MAJĄ NIC DO POWIEDZENIA I NIE UBIERAJĄ TEGO W SŁOWA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez daro93_15
      Witam potrzebuje pilnie pomocy mianowicie chodzi mi o przekrój kabli do zasilania dwuch urzadzeń pierwszy kompresor 7,5kw systaem łagodnego rozruchu na tabliczce pisze prad 8.2A 
      na reaktorze pianki pur tez pisze moc silnika 7kw chce zastosować przedłużacz bębnowy 25m 5x4mm2 czy te przewody wytrzymają obciążenie ciągłej pracy i następne pytanie jakie musi być zabezpieczenie na sile u klienta bo często widzę bezpieczniki 20c czy wytrzyma to ??z góry dziękuje w wtorek zaczynam pierwsze zlecenie i nie wiem czy nie lepiej wypożyczyć agregat prądotwórczy
    • Przez Marecki2922
      Witam , dostałem myjkę która nie odpala grzania wody prawdopodobnie padł czujnik przepływu wody i moje pytanie jak go sprawdzić  ,czy można ten czujnik zmostkować w celu sprawdzenia ?
    • Przez simson2812
      Witam mam problem migomat momentalnie przestal dzialać, drut wysuwa i brak prądu na drucie. Kiedyś też mi się tak stało zawiozłem do fachowca postał powiedział że nic nie zrobił i spawał ponad 2lata
    • Przez norek49
      Mam problem... Podczas śrutowania zboża czasem samoczynnie wyłącza się silnik... Posiadam zabezpieczenie w razie przeciążenia ale z wyłączaniem jest rożnie, czasem wyłączy się po 20 min, a czasem potrafi chodzić godzinę i się nie wyłączy... Jakie mogą być przyczyny takiej 'usterki'?
    • Przez stempos1980
      Koledzy potrzebuje dobrać do pompy  silnik elektryczny jedno fazowy ewentualnie 3 fazowy silnik wolno obrotowy  do 500 obr max.jest silników multum ale ciężko coś znaleźć z takimi obrotami
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.