Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Witam

Mam problem z temperatura silnika chodzi mi o to ze wskaźnik na desce rozdzielczej nie działa czasem się podniesie a czasem nie co może być przyczyna ? Czy to wina czujnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

charlii1987    0

Witam wymieniłem czujnik temperatury, wskazówka podnosi się bo była martwa a teraz nie osiąga silnik temperatury,wskazówka jest pomiędzy białym a zielonym polem a zawsze była na połowie zielonego gdy silnik był rozgrzany.Termostat do wymiany???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzych84    0

WITAM

ja mam podobny problem z tym, że wymieniłem czujnik i nie pomogło. na niskich obrotach wskażnik pokazuje poprawnie temp. natomiast przy wieszych obrotach wskazówka podnośi sie i opda ??? macie jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez grzesiek12456
      Witam,czy jest mozliwosc wlaczenia z panelu w ciagniku wypalania dpf, bo w instrukcji niby sie da ale nie moge tego znalezc
    • Przez xAlbertsheise
      Witam ponownie użytkowników forum
      Czy charakterystyczne wycie (co jakiś czas) elementu zlokalizowanego gdzieś w okolicach osłony plastikowej (zdjęcie) jest normalne? Jakie może być źródło/przyczyna?



    • Przez Sunf
      Bardzo liczę na użytkowników tych oto ciągników, dokładnie chodzi mi czy współpracując z opryskiwaczem 800 l hydraulicznie rozkladanymi lancami  gdzie waga jego jest wedlug roznych producentów 700 kg  z woda mamy okolo 1500 kg na podnosniku, pola sa rownine i pagorkowate.
      Szukam konkretnego doradztwa i opinii.
       
    • Przez stan1122
      Mój ciągnik w końcu stanął przy pracy . O razu wiedziałem że to coś z paliwem . Rutynowo zmieniłem filtr przepływowy i separator  , odpowietrzyłem filtr i wtryski . Wszystko ok ale po kilkunastu minutach ciągnik zdechł . Pouszczelniałem układ , trochę jazdy i to samo . Ogólnie pacuje 5 - 6  minut . Po tym obroty spadają  , pompa klekoce i koniec . Dodatkowo połączyłem filtr przepływowy bezpośrednio przez wlew paliwa .Czy to możliwe żeby to już pompa  wtryskowa ? Wieczorem żeby zjechać pompowałem pompką i odpalałem przez plaka  . Pompkę też zmieniłem - nie nowa ale sprawna  . Tylko parę lat przeleżała w garażu .
    • Przez Mateusz1989NKK
      Witam od jakiegoś czasu zmagam się z problemem wycia pisków w NH TD80D problem pojawia się po pracach polowych , Gdy silnik skrzynia są zimne wszystko jest w porządku, jednakże po cięższej pracy wracając do domu przy wyższej prędkości  słychać pisk/wycie ciężko  to nazwać jak myślicie  co może być tego przyczyną?
      Dziękuje za pomoc
       
      Nikt nic nie wie koledzy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.