Skocz do zawartości
Zaloguj się, aby obserwować  
zulus

Wałek przekażnika FORD 7700

Polecane posty

Wybrane dla Ciebie
galeria
Ford

Wiadomość z agroFakt.pl

Kosterra    3

no to nie wiem jeśli możesz to wstaw zdjęcie ze środka żeby było dobrze widac dzwignie może coś poradzę ale wątpie zeby było gdzieś indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zulus    0

Dzwoniłem do gościa z new holland to powiedział że jeśli nie ma dżwigni to trzeba inną końcówkę wałka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez marek9988
      Witam,
      chcę zakupić ciągnik Ford 8240 z 1994 r . za 46 tys zł. Chciałbym się od Was dowiedzieć, czy jest on wart zakupu i to za taką cenę?
      Z góry dziękuję za pomoc i odpowiedzi
      Pozdrawiam
    • Przez jozef_111
      Witam,
      Jestem posiadaczem ciągnika LTZ 55A. Mój problem polega na tym, że nie mogę wrzucić żadnego biegu na obrotach powyżej 1000. Na mniejszych obrotach biegi dają się włączyć, ale zgrzytają. Na zgaszonym silniku skrzynia pracuje bez zarzutów.
      Jeśli ktoś miał podobny problem to proszę o radę. Z góry dziękuję.
      Pozdrawiam
    • Przez marysrybak
      Gdy silnik jest zimny odpala dobrze, gdy sie rozgrzeje rozrusznik mocno kreci silnikiem ale nie mozliwe jest zeby zapalil. Postoi 15 minut troche ostygnie i zapala. Jakies pomysły?
    • Przez Blusik
      Witam 

      Silnik po remoncie i dotarty na zimny silniku pokazuje 3-4 bary a po rozgrzaniu na wolnych z 0.5-1 bar na obrotach max z 1-1.5 bara olej 15w40 z jasola. 
      Na wiosnę będę wymienić. Czemu takie slabe ciśnienie? Wystarczy doregulowac zawór czy co. 
       
    • Przez spuzon
      Witam kupiłem forda 8210 92rok mam z nim następujący problem na wyświetlaczu wyświetla się komunikat (OPEN) rpm. Wiec najprawodobniej jest coś nie tak z czujnikiem obrotów. Czy ten ciagnik ma obroty z alternatora czy gdzieś jest jakiś czujnik zamontowany.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.