Skocz do zawartości
Zaloguj się, aby obserwować  
rafal1510

mf 698 problem z podnosnikiem

Polecane posty

Wybrane dla Ciebie
rafal1510    0

witam ma pytanie mam mf 698t wymieniłem mu obie pompy podnosnika a zaraz działalo dobrze teraz podnosi na wolnych obrotach ale tylko do połowy a jak rusze do tyłu dosc szybko i gdzies sie bujnie to podnosi dalej co to moze byc moze mi ktos pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Kolego, takie opcje wchodzą w grę-filtr oleju, mało oleju, ewentualnie oringi(rurka, oring, miedzy pokrywa a siłownikiem), ale obstawiam na niski poziom oleju, jak bujnąłeś ciągnikiem, pompa dostała olej i zaczęła podnosić. Spróbuj stanąć ciągnikiem z górki wtedy olej spłynie do pompy tłoczkowej i będziesz wiedział, ewentualnie sprawdź na bagnecie:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1510    0

stan oleju jest prawidłowy jak zaczepie jakas lzejsza maszyne a nie agregat to go uniesie a agregat bunosi za kazdym razem ale tylko do połowy a jak zaczne cofac to powoli na wolnych obrotach uniesie go do konca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jankes84    0

No to witaj w klubie, mam ten sam problem co ty więc Ci nie doradzę. Dlatego może widziałeś mój post odnośnie modyfikacji podnośnika, bo już odchodzę od zmysłów co może być nie tak!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1510    0

masz moze jakis schemat połoczenia całej hydrauliki bo słyszałem ze jest gdzies zawor powrotny i moze on sie zacinac i przepuszcza cisnienie i nie wiem gdzie tego szukac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankowski17    2

Ja miałem to samo podnośnik nie chciał mi podnosić wymieniłem olej i filtr i jak na razie jest ok działa bez zarzutu :)


16 biegów, 500 koni, 40 ton za sobą... To jest to... SCANIA
MAN TGA 41,440 8x6 tym teraz pomykam

POZDROWIONKA DLA CAŁEGO AGRO FOTO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursaj1    0
(edytowany)

Dzwignie od wydajności pomy dobrze ustawiasz ?? to ta bliżej siedzenia

Edytowano przez ursaj1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

U mnie bynajmniej nie ma prawie różnicy jak "macham" tą dźwignią. Wiem,że przy wyciaganiu uszkodziłem lekko takie mocowanie z membranką w zaworze przy pompie tłoczkowej, ale je zespawałem tigiem nie wiem tylko co z ta śrubką 6, jak ją sie regguluje????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez zenas
      Witam
      Może ktoś w łatwy i prosty sposób wyjaśni jak podłączyć hydraulikę TUR 2 do ciągnika, tzn gdzie podłączyć zasilanie to wiem, ale gdzie powrót oleju z ładowacza? jedno wolne miejsce które widzę jest zajęte, ta fotka poniżej pokazuje złe podłączenie.

    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez sipma123
      Witam!
      Mam pytanie do posiadaczy mf 255 mój massey jest z 1986r i nigdy nie przeciekal choć roboty użył dużo u siebie i na usługach.Zauważyłem ze wycieka mu olej z bagnetu (miernika oleju) jak zdejme bagnet i dam gazu to chlapie mi olejem, nie wiem zbytnio co zrobic ponieważ nigdy nie było w nim nic rozkrecane.Zdarzyło wam się może coś podobnego????
    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.