Skocz do zawartości
Zaloguj się, aby obserwować  
rafal1510

mf 698 problem z podnosnikiem

Polecane posty

Wybrane dla Ciebie
rafal1510    0

witam ma pytanie mam mf 698t wymieniłem mu obie pompy podnosnika a zaraz działalo dobrze teraz podnosi na wolnych obrotach ale tylko do połowy a jak rusze do tyłu dosc szybko i gdzies sie bujnie to podnosi dalej co to moze byc moze mi ktos pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

Kolego, takie opcje wchodzą w grę-filtr oleju, mało oleju, ewentualnie oringi(rurka, oring, miedzy pokrywa a siłownikiem), ale obstawiam na niski poziom oleju, jak bujnąłeś ciągnikiem, pompa dostała olej i zaczęła podnosić. Spróbuj stanąć ciągnikiem z górki wtedy olej spłynie do pompy tłoczkowej i będziesz wiedział, ewentualnie sprawdź na bagnecie:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1510    0

stan oleju jest prawidłowy jak zaczepie jakas lzejsza maszyne a nie agregat to go uniesie a agregat bunosi za kazdym razem ale tylko do połowy a jak zaczne cofac to powoli na wolnych obrotach uniesie go do konca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jankes84    0

No to witaj w klubie, mam ten sam problem co ty więc Ci nie doradzę. Dlatego może widziałeś mój post odnośnie modyfikacji podnośnika, bo już odchodzę od zmysłów co może być nie tak!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1510    0

masz moze jakis schemat połoczenia całej hydrauliki bo słyszałem ze jest gdzies zawor powrotny i moze on sie zacinac i przepuszcza cisnienie i nie wiem gdzie tego szukac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursaj1    0

Dzwignie od wydajności pomy dobrze ustawiasz ?? to ta bliżej siedzenia

Edytowano przez ursaj1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankes84    0

U mnie bynajmniej nie ma prawie różnicy jak "macham" tą dźwignią. Wiem,że przy wyciaganiu uszkodziłem lekko takie mocowanie z membranką w zaworze przy pompie tłoczkowej, ale je zespawałem tigiem nie wiem tylko co z ta śrubką 6, jak ją sie regguluje????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×