Skocz do zawartości
tuner564

Mam problem z Kirovcem

Polecane posty

Wybrane dla Ciebie
tuner564    0

Witam!

 

Zakupiłem ostatnio ciągnik kirowiec T150K (jest przerobiony na las)

 

Problem polega na tym że jest jakiś feler ze skrzynią, nie trzyma ciśnienia jest ok 6 a powinno być chyba 12(gość co go sprzedawał mówił że trzeba wyjąć tłoczek i wymienić pierścienie bo są zatarte)

 

Nigdy nie miałem z tą maszyną do czynienia. Jak pytałem mechaników to nikt się tego nie podejmie więc sam muszę dochodzić co i jak.

 

Dlatego mam do Was ogromną prośbę : Jak macie jakieś książki napraw do tego pojazdu lub wiecie z skąd je ściągnąć to byłbym wdzięczny za przesłanie linka.

 

A spotkał się ktoś z takim problemem ?

 

Falują mu tag-ze obroty nie wchodzi na wysokie, co może być przyczyną pompa nie ustawione zawory ?

 

Za wszelkie podpowiedzi i uwagi z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

na kazdym połbiegu nie trzyma cisnienia? a cisnienie w ksiazce jest napisane powinno byc max 9-11 mam instrukcje obslugi po polsku na papierze i dane regulacyjne ale nie mam skanera jak bys powiedział co ci dokładnie trzeba to moze po kilka kartek bym zeskanował gdzies u kolegi ona ma ok 420 stron. moglbym tez zalatwic katalog czesci ale gosc chce za niego 70zł na papierze tez ok 420 stron. a jak masz małe cisnienie to moze sprobuj poregulowac zaworem on jest na gorze skrzyni pod podłoga prawie pod siedzeniem kierowcy musiałbys odkrecic podłoge jedna blache i sprobowac bo moze jest gesty olej w skrzyni jakis stary np i nie ma takiej przepustowosci na zaworze.a te pierscienie i tłoczek sa w rozdzielaczu jak przelecisz reka po tym drucie od połbiegow to do niego dojdziesz


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Czy na każdym to nie wiem bo zjechałem nim na 1 i tylko tego biega używałem. Olej to ma raczej dobry bo gościu go miał 7 lat i widać że o mechanike dbał. I jeśli ma Pan możliwość to prosiłbym o zeskanowanie budowy tej skrzyni (to by mi bardzo pomogło) A taka książkę gdzie kupie ?

 

Dziękuje za odpowiedź.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZetorPower    0

nie musisz jechac wystarczy ze go zapalisz i i bedziesz zmieniał na luzie połbiegi i patrzył na zagar od cisnienia i zobaczysz czy na wszystkich ma cisnienie a jak na jakims nie bedzie wcale to padły sprzegła, a jak bedzie tylko małe cisnienie to tak jak ci pisałem sprobuj poregulowac zaworem jak to nie pomoze to prawdopodobnie w tym rozdzielaczu albo pierscionki sie wytarły albo wyrobiły sobie w tulei rowki i olej spierdziela. Ok jak bede u kolegi to zeskanuje. A to moze ten kirek co był na allegro z wyciagarka i płyta ?


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Tak to ten z allegro. Była to okazja bo rozbierając nawet na części jakby co to kasę odzyskam za niego.

Niestety już nie sprawdzę bo rozebrany.Ale wszystko jest w porządku.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

zadzwoniłem ale gosc powiedział ze sprzedany a moze chcesz sprzedac ta płyte z wyciagarka ? i za ile ?


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Niestety nie jest do sprzedania. Myślę nim pracować w lesie. Przynajmniej go wypróbować bo mam jeszcze MTZ 82 też na las.

 

Tylko pojawił się znowu problem. Tuleja co tłoczek w niej pracuje z pierścionkami była wyrobiona i wymieniłem na nową wraz z pierścionkami. I było ok pompa zrobiła ok 13 ciśnienia ruszyłem z miejsca pod dom aby nalać wody do chłodnicy i teraz go nie ruszę z pod domu bo ciśnienie spadło do 0 i nie da się go ruszyć z miejsca. Co się mogło stać :blink:

 

Gdzie kupie do niego książkę napraw i w jakim ona jest języku ?

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

moze zaciał sie zawor ten o ktorym ci pisałem pod podłoga, a 13 atmosfer to za duzo !! sprobuj rozebrac ten zawor i odpalic traktor i wyregoluj cisnienie na ok 9-11. Z ksiazka napraw sie nie spodkałem ale jest instrukcja obslugi i w niej jest sporo jak co naprawic i dane regulacyjne mam po polsku ale warto miec tez do tego katalog czesci.

ja mam takiego gada ale bez płyty i tez troche w lesie nim robie jest dobry na drogi bo poradzi sobie na kazdej gorzej w lesie LKT jest krotszy i zwinniejszy a ten ma za długi przod na jazde miedzy drzewami bo mam tez LKT

Edytowano przez ZetorPower

zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Zanim stanął to coś szczeliło i spadło ciśnienie i od tego momentu nie dało się go ruszyć. Zaciągnąłem go za dom i odkręciłem korek spustowy oleju to wypadły jakieś odłamki łożyska kulowego. W pompie co zmienia biegi były też odłamki. Z skąd to mogło być. Ciśnienie spadło do zera i się nie podnosi.Przy czym mogło się to rozlecieć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

napewno to z łozyska było? kulki tez wypadły ? czy tylko zmielone blaszki ? bo mogło sie rozleciec sprzegło połbiegow jak nie ma cisnienia tylko ciekawe czy na jednym połbiegu czy na wszystkich


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Na wszystkich biegach jest 0. Jak to naprawić. A kulek chyba nie było tylko wygląda jak zmielone łożysko.

 

A jak sie dostać do tego sprzęgła trzeba rozpoławiać i ściągać kabinę ??

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

tak trzeba adjac kabine odsunac silnik do przedu ile sie da i musiałbys tez zdjac chłodnice wszystkie i wyjac cała skrzynie najlepiej by było ale nie jestem pewny czy to to sprzegło bo jak mowisz ze na wszystkich połbiegach jest 0, bo tam sa 2 sprzegła od 4 połbiegow i jak by sie rozleciało jedno to tylko na tym by nie było cisnienia a na pozostałych by było normalnie a tu trudno powiedziec skad to łozysko moze skoro nie ma cisnienia wyjmij pompe od połbiegow ona jest pod spodem skrzyni wyjdzie tak jak by z dolnym deklem to ona rozprowadza olej po skrzyni jak jest 0 to moze w niej cos sie rozleciało , tylko najpierw spusc olej. Musze obczaic u ciebie bo nia pamietam dokładnie o co tam chodzi bo dawno to rozbierałem


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Skrzynia została rozebrana i wszystko co było zużyte wymienione. Jednak nadal jest słabe ciśnienie i raz jest i jedzie a raz niema i nie jedzie. Nie wiem co to może być.

Jakby Pan ZetorPower podał nr. komórkowy (na pw) to bym zadzwonił i wytłumaczył Panu dokładnie i może coś by mi Pan doradził co z tym robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety nie jest do sprzedania. Myślę nim pracować w lesie. Przynajmniej go wypróbować bo mam jeszcze MTZ 82 też na las.

 

Tylko pojawił się znowu problem. Tuleja co tłoczek w niej pracuje z pierścionkami była wyrobiona i wymieniłem na nową wraz z pierścionkami. I było ok pompa zrobiła ok 13 ciśnienia ruszyłem z miejsca pod dom aby nalać wody do chłodnicy i teraz go nie ruszę z pod domu bo ciśnienie spadło do 0 i nie da się go ruszyć z miejsca. Co się mogło stać :blink:

 

Gdzie kupie do niego książkę napraw i w jakim ona jest języku ?

 

Rób ten ciągnik do lasu bo jest naprawde dobry i ma duża siłe uciągu na dobrym suchym terenie Lkt się chowa do niego wiem co mówię bo mam podobną maszyne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Chciałbym go zrobić tylko nie mam pojęcia co mu jest skrzynia wyremontowana, wszystko co zużyte wymienione na nowe, nowe uszczelki, olej i raz jest ciśnienie a raz nie :(

 

Szukam szpeca od tych maszyn co by sobie z nim poradził bo zbliża się wrzesień, październik i chciałbym to w lesie wypróbować. Jak jest ciśnienie to jedzie a jak nie ma to staje (nie da rade jechać).

Edytowano przez tuner564

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

Skrzynia została rozebrana i wszystko co było zużyte wymienione. Jednak nadal jest słabe ciśnienie i raz jest i jedzie a raz niema i nie jedzie. Nie wiem co to może być.

Jakby Pan ZetorPower podał nr. komórkowy (na pw) to bym zadzwonił i wytłumaczył Panu dokładnie i może coś by mi Pan doradził co z tym robić.

 

 

z reguły nie daje nieznajomym nr telefonu. A sprawdzałes ten zawrór na skrzyni koło dzwigni od biegow o ktorym ci pisałem ? bo nie odpisałes bo jak on sie zatnie to tez nie bedzie cisnienia na zadnym biegu, no i pompe o ktorej pisałem sprawdziłes ? odpisz jak to nie to to bedziemy myslec dalej

Edytowano przez ZetorPower

zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuner564    0

Wczoraj dolałem oleju do skrzyni i dobija do tych 11 jak przy-gazuje i da się normalnie jechać tylko na luzie bardzo szybko spada ciśnienie praktycznie do 0 (nie trzyma ciśnienia) dlatego ciężko biega wrzucić (są wszystkie biegi i na każdym jest ciśnienie takie samo) Tylko np. jak się zagrzeje to nie zrobi już tak mocnego ciśnienia i przy gazowaniu skacze podnosi się ale trochę opada (jak zimny to ten problem nie występuje). Jaki olej jest najlepszy do tej maszyny ?? A w pompie od reduktora zmiany biegów był wymieniany cylinder i pierścienie i z boku był wyciągnięty tłoczek co wchodzi na frez i nie zaznaczyłem sobie jak był i dlatego nie jestem pewien czy go włożyłem tak samo (ma to jakieś znaczenie) ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez PaweAftarczuk
      Witam 
       
      Poszukuje silnika do VOLVO BM T-650 lub koparko ładowarki VOLVO BM 646. Silnik wygląd tak jak na foto.



    • Przez Majkel92
      Witam, czy możliwe jest zamontowanie Wyjścia wałka WOM w komunalnej wersji Renault Ergos 110 z 2002, która go nie posiada? Google nie pomogło ;). Ewentualna opcja to silnik hydrauliczny, lecz nie wiem czy to dobre rozwiązanie, mała moc :(. Ciekawi mnie czy można zamontować wyjście na oryginalnych częściach bez amatorskich przeróbek. Oto zdjęcie renówki.
      Zdjęcie z tyłu. 

    • Przez jabu
      Witam, chciałem się dowiedzieć jak podłączyć 2 pompy hydrauliczne o wydajności 40 l każda pod rozdzielacz o przepływie 80 l.
      Czy wystarczy sam trójnik czy potrzeba jakieś zawory?
    • Przez Webson_
      Witam. Posiada ktoś na gospodarstwie ciągnik serii MB-trac? Chodzi mi tu o przedni tuz do niego, jak wykonać?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.