Polecane posty

rafal4610    69

mam forda 4610 i mam pytanie... Do czego jest to zaznaczone na czarno? Widziałem też takie w innych ciągnikach np. mf tylko nie wiem od czego to jest... tyv797.jpg

P.S. Przepraszam za tytuł ale sie pomyliłem :D

Edytowano przez rafal4610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal4610    69

to że to jest miejsce do łącznika górnego to i ja wiem :P Chodzi o to że tam nad otworem do mocowania łącznika jest tak jakby siłownik i to jest całość połączona jakby miało sie ruszać i dlatego pytam co to jest :D

Edytowano przez rafal4610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaw17    22

Możliwe że ten "jakby siłownik" jest elementem regulacji siłowej przy pracy zaczepionej maszyny( tak jak w C-360 czy MTZ-cie)


antyfan AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    69

nie wiem może i tak bo podnośnik obsługuje sie 2 dźwigniami... do tej pory używałem tylko jednej od regulacji pozycji bo druga była unieruchomiona ale w tym roku ją uruchomiłem ale jeszcze z narzędziem nie próbowałem... Ale dzięki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kosterra    3

Wiesz co u mnie w Fordzie też jest coś takiego,że nad mocowaniami na śrubę jest połączone jakby z siłownikiem i moim zdaniem to jest to ze jak sie zakopiesz i np.kultywator sam sie stopniowo podniesie gdy ciągnik "powiesi się" na drapaku.Jak chcesz wstawie tutaj pózniej koło południa zdjęcie jak to jest u mnie.

Edytowano przez Kosterra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest to poprostu regulacja siłowa nic innego to samo co w c-360, mf'ach wtedy wlasnie ustawiasz ta drugą dźwignią i jeżeli ciągnik ma za ciężko do wybranej wartości delikatnie unosi maszynę na TUZ'ie

Edytowano przez misiekzak007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    69

tylko że u mnie jedną dźwignią ustwiam sobie pozycje a drugą podnosze i opuszczam a ten niby siłownik sie nie rusza :/ Czy on będzie sie ruszał dopiero z zaczepioną maszyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak ale to są wychylenia może z 1-2 cm przypuśćmy że jedziesz sobie z pługiem i jest jakieś wzniesienie ze pług wpada głąbiej to wtedy ten niby siłownik delikatnie jest wyciągany przez maszynę co powoduje 'podanie' oleju na rozdzielacz i delikatne uniesienie pługa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    69

a to w ten sposób to działa... Nie powiem bo przydatna rzecz :D Dzięki za odpowiedź i wytłumaczenie mi tego :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok nie ma spr. wydaje mi sie ze jasno to wyjaśniłem i jeśli chcesz sie wiecej dowiedziec to wpisz w google regulacja siłowa i tam jes duuzo roznych ciekawych wypowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pawelseta
      witam , na wolnych obrotach słychać skrzynie jak wajcha jest włączona na biegi szosowe na polowych jest cisza. Może ktoś wie jaka przyczyna ,ciągnik fiat 70-66
    • Przez Dominik8931
      Jakie opinie na ursus 1224?
    • Przez sylwek1100
      Witam koledzy. posiadam od nie dawna fiata 70-90dt i potrzebne mi kilka wiadomości na jego temat.
      po pierwsze szukam instrukcji obsługi i katalogu części
      po drugie na jakiej zasadzie działa w tym ciągniku sprzęgło wałka bo ja mam z nim problem bo nie działa wogóle
      po trzecie to słabo działa mi w nim wspomaganie
      Koledzy pomóżcie bo mało informacji w necie moge znaleźć na temat tego ciągnika
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Jaro466
      Witam. Zakupiłem ciągnik Renault 95.14 po 2 tygodniach przestał totalnie reagować na biegi pomimo tego ze wszystkie wchodzą.. czy mógłby mi ktoś naświetlić co mogłoby być nie tak ? Ciągnik odpala  ale po wrzuceniu biegu nie jedzie . Szukałem info na internecie ale nic nie mogę na ten temat znalezdz . Z góry  dzięki za jakiekolwiek informacje 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.