Skocz do zawartości
Zaloguj się, aby obserwować  
kapsel1m

Problem z landini Powerfarm 75

Polecane posty

Wybrane dla Ciebie
kapsel1m    6

Mam problem z landinim zapaliła mi się kontrolka od temperatury . Płyn w chłodnicy nie jest gorący nie było ciśnienia. Wentylator się kręci i chłodnica czysta. Myślę że to wina termostatu czy mogą być jeszcze inne przyczyny ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michufarmer    21

Napisałeś, że płyn w chłodnicy nie jest gorący i kręci się wentylator więc chyba coś nie tak. Jeżeli byłby zepsuty termostat to woda w chłodnicy by się stopniowo nagrzewała, a jak jest u Ciebie? A poziom płynu jest odpowiedni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapsel1m    6

Poziom płynu jest w normie. Ciągnik stał 1,5h na dworze nie odpalany i po przekręceniu stacyjki pokazywało że temperatura dalej jest wysoka. Myślę że to musi być wina czujnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez xxmariusz22
      Mój problem polega na tym, że średnio w miesiącu muszę dolewać ok 2 l. oleju do wspomagania. To duża ilość a nie zaobserwowałem żadnego wycieku, więc olej gdzieś musi wędrować, sprawdziłem stan oleju w skrzyni i okazało się, że jest go za dużo. W ciągniku jest jedna pompa od hydrauliki i wspomagania, czy dobrze przypuszczam, że pompa po prostu ma nieszczelność i wyrzuca mi olej ze wspomagania do skrzyni ?
    • Przez damianXXL
      Witam. Kupilismy dziś landini 6880 4x4. Proszę o jakies opisy wajh itp. głownie od strony lewej. Sprawdzaliśmy napęd i ciagne ale jak wyłaczć to tez ciagnie... o co chodzi? Na placu przed zakupem normalnie sie wyłaczył... kontrolka na desce sie zaświeca ze jest napęd a jak zgaśnie to to nie powinno byc a dalej jest załączony. Ktoś coś doradzi>? Temat ogólno- opisowy z zapznawaniem ciągnika
    • Przez pawelch
      Problem z olejem w skrzyni biegów.
      Problem jest taki, że olej ma kolor kawy z mlekiem, wygląda jak zawiesina, co robić?
    • Przez Lukasz2v51
      Wie ktoś może gdzie są jakieś serwisy LANDINI.
      Najlepiej woj. Lubelskie,Mazowieckie,Podkarpackie,Świetokrzyskie.
      Potrzebny jest mi serwis żeby przyjchał i podłączył ciągnik pod kompa.
      Jeśli ktoś wie prosił bym o jakieś namiary(nr tel. strona internetowa itp..)
      Z góry dzieki:)
    • Przez Ghibli_100
      Witam 
      mam problem z układem przedniego napędu . Przy skręcaniu w lewo lub w prawo lewe koło zrywa grunt przy wyłączonym napędzie.
      Obie opony są różnych firm i mają zużyty bieżnik w różnym stopniu. czy jest możliwe że się nie zgrywa mechanizm różnicowy ?
      Mam jeszcze problem z elektryką w ciągniku nie działaja mi tylnie i przednie światła robocze.czy może ktoś podesłać zdjecie skrzynki bezpieczników ?
×