Skocz do zawartości
krzysiek71

sprzęgło renault 133-54

Polecane posty

Wybrane dla Ciebie
krzysiek71    0

Witam! Kupiłem renault 133.54, w którym zrywa sprzęgło. Jaka może być tego przyczyna? Mimo usilnych starań powolnego puszczania pedału sprzęgła traktor raptownie zrywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renatka    1

Mam 155 54 i też tak robi ale jakoś chodzi i nic się nie psuje

A myślę ze to pewnie wina sprężynek amortyzujących na tarczy sprzęgłowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek71    0

Może ktoś coś więcej wie dlaczego ten traktor tak zrywa,bo jazda z takim sprzęgłem jest bardzo uciążliwa :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jo760    0

mam taki sam problem w reni 120.54 skrzynia 24+8 prosze o pomoc z góry dziekuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek71    0

Ponawiam prośbe - Czy ktoś podpowie jak rozwiązać problem tego sprzęgła.

Z góry dzięki za odpwiedź.

Zdrowych, wesołych świąt wszystkim użytkownikom :lol: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomu    4

Rozbierałeś już go kolego?? albo mechanika przywoziłeś, raczej nikt Ci tu nie pomoże bo specjalistów od mechaniki tu jest na lekarstwo więcej takich co doradzili by Ci jaki traktor kupić. Ja to myślę że sprzęgło jest do roboty.


Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PanJoker    2

Dokładnie tak, bez rozebrania ciągnika niczego się tak naprawde nie dowiesz. Można tylko gdybać. Ja osobiście nie słyszałem żeby ktoś miał problemy ze skrzynią w Reni. Rozbierzesz, zrobisz i będziesz śmigał długie lata jeszcze ;) Pozdrawiam i Wesołych Świąt :))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Pablo_97
      Witam wszystkich mam problem w ciągniku renault 61.14 biegi ciężko wchodzą a na wcisniętym sprzęgle ciągnik potrafi szarpnąć po wbiciu biegu chciałbym sie dowiedzieć czy jest możliwość regulacji sprzęgła w inny sposób niż tylko tą linką pokrętłem co jest nad pedałem sprzęgła  czy można np dostać sie do łap dociskowych i tam wyrgulować bo  już niestety ta linka jest na maxa rozkręcona i teraz nw co robić czy zostaje tylko rozpoławianie i wymiana sprzęgła czy jeszcze można podratować sytuacje proszę o szybką odopowiedź 
      Pozdrawiam 
    • Przez lukasz150
      Czy wie ktos cos o Ciagniku Renault 103.14 TX lub podobnym. Chodzi mi o ciagniki w granicach mocy 80-95km. Prosze o jakies informacje np. spalanie itp. Czy Ciagniki Renault są lepsze o MF? np. 3070
    • Przez bartek15208
      Witam czy w ciagniku renault ceres jest mozliwa regulacja szybkosci tylnego podnosnika bo mi bardzo wolno opuszcza
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.