Polecane posty

Wybrane dla Ciebie
krysio11    0

Witam

ostatnio przestal dzialac mi przyspieszacz i zostal na wolnijszym przelozeniu, wie ktos jak sie do tego zabrac i na jakiej zasadzie to dziala??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalkom555    13

za przyśpieszacz odpowiada wariator, rozszerza się i zwęża :D

może cos nie łączy, hydraulika, bo jest rosu-zwezany przez siłownik :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krysio11    0

a jak sie do tego silownika dostac? trzeba rozpolawiac ciagnik bo ciegno od dzwigienki wchodzi blisko obudowy sprzegla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal0079    1

mogą też być tarczki lub pierścionki na wałku sprzęgłowym lub ostatecznie pompa zębata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Emil1254
      Panowie mam wodę w oleju uszczelka dobra  głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety?  Jest jakaś firma warsztat godny polecenia w okolicach Elbląga? 
    • Przez ursus-moc
      Witam mam problem gdyz z tłumnika wydobywa się olej co może być przyczynq
    • Przez ursus-moc
      Witam jakiej firmy polecacie zestaw naprawczy silnika mf 255
    • Przez mf25
      Jak wymienić żarówki na desce rozdzielczej w zegarach temperatury wody,paliwa obrotomierz  MF 255 ?
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.